Just nu i M3-nätverket
Gå till innehåll
dick_a

TP-LINK CPE210 - Låg hastighet ner, men hög upp???

Rekommendera Poster

dick_a
Postad (redigerade)

Med hjälp av två TP-LINK CPE210 (en konfigurerad som accesspunkt och en som bridge) har jag förlängt mitt hemmanätverk ca 180 meter till "kontoret" (ska klara 5 km). Det kan visserligen vara så att ett hustak sticker upp något i det spolformade utrymme (Fresnel zone) som ska finnas mellan enheterna, så jag kan köpa att hastigheten påverkas av detta, men inte så här. Kör jag bradbandskollen så får jag resultatet nedan

image.png.965636856d3a3ce564e91f9089b5f853.png

 

...och det är ju förbannat märkligt tänker jag. 12 Mbit som nedladdningshastighet hade varit tillräckligt för mina behov, men 0,56 Mbit är inte hållbart i längden. Det ska ju sägas att jag har kört detta massor av gånger, och jag landar på ungefär samma siffror varje gång. Just de som visas på bilden är nog de lägsta, men det har nog aldrig varit ens 50% högre än så.

 

När det gäller signalstyrka, kvalitet och störningar så har jag dålig koll på vad det ska vara. Nedan kommer lite info från enheterna.

 

image.png.3c8c9355840335f926f1f6ab636a890c.png

image.png.f5e85f7fc89a0ad697d49a97ab8e39bd.png

 

image.png.98f91d368f82a7b7abf63762d4843e21.png

 

image.png.03b58f65692515e0b1d1aaa05610225a.png

 

Var ska jag börja rota i detta tro?

 

// Dick

 

Redigerad av dick_a

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Cecilia

Säker på att det inte pågår någon annan nätverkstrafik samtidigt med mätningarna?

Finns det andra trådlösa nätverk i närheten som kan störa?

Har du provat med att välja olika kanaler i routern i så fall?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...