Just nu i M3-nätverket
Gå till innehåll
AnnAnn

Två excellistor med samma artiklar med olika antal. Hitta differenser i antal.

Rekommendera Poster

AnnAnn

Jag har två excellistor med samma artiklar och skall jämföra antalet för att hitta differenser.

Kolumnerna är: A innehåller artikelnummer i lager 1, B  innehåller antal i lager 1, E innehåller artikelnummer i lager 2, F innehåller antal i lager 2.
Jag vill i  kolumn C få för artikeln i kolumn A få antalet för samma artikel i lager 2. Sedan tänker jag göra en kolumn med summering för att fånga upp differenser.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
MH_

Kolla in Summa.om

https://support.office.com/sv-se/article/summa-om-funktionen-summa-om-169b8c99-c05c-4483-a712-1697a653039b

=SUMMA.OM(E:E;A2;F:F)

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...