Just nu i M3-nätverket
Gå till innehåll

Rekommendera Poster

Hej troligen på fel ställe med detta,men det här kommer upp emellanåt vid uppstart namnet på mediaomvandlaren

 

 

IMG_20191203_233834.jpg

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Start PXE tror jag betyder att din dator försöker hitta operativsystemsinstallation på nätverket. Och det verkar väldigt onödigt om du inte tänker installera om ditt operativsystem. Så du borde kanske kontrollera om din bios har inställningar för ordning den bootar ifrån och se om nätverksboot står med i listan. Om så är fallet, kanske plocka bort det.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
På 2019-12-05 på 17:38, skrev vertpre:

Det kan hända att inställningen finns under Advanced - Onboard devices.

tack var finner man det

 

På 2019-12-05 på 14:51, skrev .M:

Start PXE tror jag betyder att din dator försöker hitta operativsystemsinstallation på nätverket. Och det verkar väldigt onödigt om du inte tänker installera om ditt operativsystem. Så du borde kanske kontrollera om din bios har inställningar för ordning den bootar ifrån och se om nätverksboot står med i listan. Om så är fallet, kanske plocka bort det.

 

På 2019-12-05 på 14:51, skrev .M:

Start PXE tror jag betyder att din dator försöker hitta operativsystemsinstallation på nätverket. Och det verkar väldigt onödigt om du inte tänker installera om ditt operativsystem. Så du borde kanske kontrollera om din bios har inställningar för ordning den bootar ifrån och se om nätverksboot står med i listan. Om så är fallet, kanske plocka bort det.

Det verkar inte helt lätt att komma ini felsäkert läge är rädd jag sabbar något

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
3 timmar sedan, skrev Xp Home:

tack var finner man det

Som .M Redan har nämnt finns inställningarna i BIOS.

 

På 2019-12-05 på 14:51, skrev .M:

Så du borde kanske kontrollera om din bios har inställningar för ordning den bootar ifrån och se om nätverksboot står med i listan. Om så är fallet, kanske plocka bort det.

 

Hur du kommer dit beror på din dator. Det kan vara DEL, F2, F10 eller någon annan tangent när datorn startar upp.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Absolut korrekt av .M och vertpre

Du behöver inte vara ampen alls.

Denna inställning skall göras i BIOS Setup

Direkt vid uppstart av datorn trycker du på antingen tangenten [De]l, [F10,] [F9] eller [F2]

det brukar stå på bildskärmen vilken tangent man skall trycka på

Ibland kan det hända att man får trycka upprepade gånger på knappen.

 

När du kommer in i BIOS Setup meny så gå till avdanced setup => scrolla bland alternativen och ändra.

Alt.  hittar du inställningen längst till höger bland menyerna: den som heter BOOT

och där går du in och ändrar Boot prioritet tex.

[F10] Save & Exit

Starta om datorn.

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Felsäkert läge och BIOS är inte samma sak. Har du ingen manual till din dator? I manualen står det hur man kommer in i BIOS i just din dator. Vad har du för dator? För har du ingen manual kan någon här försöka leta upp denna på nätet. Jag hittade manualen till min HP dator (HP Pro 3400/3500 Series Microtower Business PC) på det sättet och jag tar mig in i BIOS via F10-tangenten. "Access the Setup Utility during computer boot by pressing the F10 key. If you do not press F10 at the appropriate time, you must restart the computer and again press F10 when the monitor light turns green" står det i min manual.

 

Att ta sig ur Felsäkert läge kan vara lite knepigt så jag har skrivit upp hur man gör någonstans. Ska leta upp det och komplettera detta inlägg med den infon.

 

"10. För att återgå till vanliga Windows 10 startar du bara om datorn precis som vanligt", skriver enkelteknik. Men för att komma ur det felsäkra läget och återgå till normalläget gör man så här: Tryck på Windows-tangenten (windowsflagg-tangenten) + R (dvs Kör). I rutan som dyker upp skriver du msconfig. Klicka på fliken Systemstart, klicka därefter ur alternativet Felsäker start, som borde vara ikryssat. Klicka nu på Verkställ och starta om datorn.

Redigerad av mbgtmari
Komplettering

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
1 timme sedan, skrev mbgtmari:

Felsäkert läge och BIOS är inte samma sak. Har du ingen manual till din dator? I manualen står det hur man kommer in i BIOS i just din dator. Vad har du för dator? För har du ingen manual kan någon här försöka leta upp denna på nätet. Jag hittade manualen till min HP dator (HP Pro 3400/3500 Series Microtower Business PC) på det sättet och jag tar mig in i BIOS via F10-tangenten. "Access the Setup Utility during computer boot by pressing the F10 key. If you do not press F10 at the appropriate time, you must restart the computer and again press F10 when the monitor light turns green" står det i min manual.

 

Att ta sig ur Felsäkert läge kan vara lite knepigt så jag har skrivit upp hur man gör någonstans. Ska leta upp det och komplettera detta inlägg med den infon.

 

"10. För att återgå till vanliga Windows 10 startar du bara om datorn precis som vanligt", skriver enkelteknik. Men för att komma ur det felsäkra läget och återgå till normalläget gör man så här: Tryck på Windows-tangenten (windowsflagg-tangenten) + R (dvs Kör). I rutan som dyker upp skriver du msconfig. Klicka på fliken Systemstart, klicka därefter ur alternativet Felsäker start, som borde vara ikryssat. Klicka nu på Verkställ och starta om datorn.

Har ingen manual 

det är denna dator

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Med din dator ska du kunna komma in i bios om du häller ned F1 tangenten medan du startar datorn. Håll ner F1 tills du ser bios setup på skärmen. Då kan du sluta trycka på F1.

 

Inställningen för att inaktivera PXE, om det inte redan är inaktiverat finns under "Enabling or disabling a device" och sedan "Onboard ethernet controller or lan boot agent". Inaktivera inte Onboard ethernet controller. Titta också under Boot om det finns något där. Efter du har gjort ev. ändringar behöver spara innan du avslutar bios setup. F10 tangenten. 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
26 minuter sedan, skrev vertpre:

Med din dator ska du kunna komma in i bios om du häller ned F1 tangenten medan du startar datorn. Håll ner F1 tills du ser bios setup på skärmen. Då kan du sluta trycka på F1.

 

Inställningen för att inaktivera PXE, om det inte redan är inaktiverat finns under "Enabling or disabling a device" och sedan "Onboard ethernet controller or lan boot agent". Inaktivera inte Onboard ethernet controller. Titta också under Boot om det finns något där. Efter du har gjort ev. ändringar behöver spara innan du avslutar bios setup. F10 tangenten. 

Ett klipp dit jag kom Är det rätt ? fortsättning följer

mitt dilemma dålig på Engelska men det brukar fixa sig

 

 1629546450_Ntbot.PNG.9884a36f479d5eac4964ced747f8019d.PNG

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

OK kom in på bios Hålla ner F1 vid uppstart hålla lugnt tills den släpper i bios

det ligger under devices, har Disabled PXE IP V6 fär se om det hjälper

Tack alla som hjälpt till hoppas alla fick lite poäng  

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...