Just nu i M3-nätverket
Gå till innehåll

Rekommendera Poster

17OM -Plus. Om jag ställer SPU:n på hösta prestanda kan det hända något då? Går i normal just nu.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

På vilket ställe menar du?

Vad det innebär beror på var inställningen finns, antingen en beskrivning av var den finns eller en skärmbild på det.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

EZ Tuning i BIOS verkar gälla en inställning som varierar mellan energibesparing och hög prestanda. Med låg energibesparing och hög prestanda är det större risk för att processorn går väldigt mycket och det innebär att den behöver kylas av mer. Då gäller det att det går att kyla av processorn tillräckligt för om den blir för varm kommer den att gå på lägre fart och/eller gå sönder. Omöjligt för mig att veta hur bra kylning det är i din dator utan du får ställa på EZ System Tuning ett steg och sen hålla koll på processortemperaturen och om du märker någon skillnad i hur datorn upplevs.

 

Jag har läst på sidan https://www.asus.com/us/support/FAQ/1034677 för att se vad EZ Tuning är.

 

Din dator/moderkortstillverkare bör ha något Windows-program som kan visa temperaturerna i datorn.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Postad (redigerade)

 vad kan det bero på att disken i stort sett hela tiden lever om.

Skriver hela tiden tycks det.

Win10 SSD disk CPU 3:e gen.

Åtminstone 5 minuter efter start. Men sen kan det börja igen. Usch!!

 

 

Redigerad av rammega

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Om man har ont om RAM-minne i förhållande till de program man startar kan Windows behöva använda en del av SSD:n i stället. Man kan se vad som händer på SSD:n genom att starta Aktivitetshanteraren och på fliken Prestanda klicka på Öppna Resursövervakaren.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

tycks inte vilja visa sig? Det är en png  fil som jag fångat upp i mail och då är som bild och inte fil. hur får jag den till dig?

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Postad (redigerade)

Du måste spara bilden i din dator, t ex i Skannade dokument. Därifrån hämtar du den genom välj filer som det står längst ner i ditt inlägg

932870242_Eforumvljfiler.png.9345edd3cbb63e39062e021246fba4bb.png

Det är så jag har gjort här. Jag tog ett skärmklipp av nedre delen av mitt inlägg, sparade det i Skannade dokument och valde sen den skärmbilden för att klistra in den i det här inlägget.

Redigerad av mbgtmari

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Ok. Jag slängde in det i mail för att transportera den till den dator jag skriver ifrån. Hur som helst; Allt funkar bra nu när jag har stängt ner reaktek skräpet i Bios. T.om. Latency moon går pass. Den där jäkla Realtek verkar vara rena skräpet. Kör nu Wifi genom en USB enhet. tack för denna gång.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...