Just nu i M3-nätverket
Jump to content

Felmeddelande på min NAS


iTompalinen
 Share

Go to solution Solved by iTompalinen,

Recommended Posts

iTompalinen

 

Hej

Har en Netgear ReadyNas 104

 

Jag har uppsatt så att jag får mail om något är fel.

Senaste veckorna så har jag fått detta meddelande.

Användningen av systemvolymen root är 96 %. Det här tillståndet brukar inte uppstå under normala förhållanden. Kontakta teknisk support.

 
På server finns det tillräckligt med utrymme 1,3 TB och jag kan inte hitta något som felaktigt förutom meddelandet som finns i loggen.
 
Har Googlat på meddelandet men får ingen träff.
 
Nedan, meddelande i loggen
image.thumb.png.b722d9d81a080d814783e42ac15e2327.png
 
Nedan översikt av Utrymme
image.png.93828b85f0abbfebf520cc6af1156f9b.png
 
Link to comment
Share on other sites

Nu kan jag väldigt lite om NAS så jag uppskattar om andra rättar eller kompletterar det jag skriver men jag skulle tro att "systemvolymen root" och "data" är två olika saker, "root" är där operativsystemet och programmen ligger medan "data" är utrymmet för dina egna filer.

Hur gammal är din NAS?

 

När man söker finns det många som fått samma felmeddelande och i den här tråden i Netgears forum tipsas det om att det beror på antivirusprogrammet och det skrivs om orsaken till varför root-utrymmet håller på och tar slut samt beskrivs hur man åtgärdar det:

https://community.netgear.com/t5/Using-your-ReadyNAS-in-Business/System-volume-root-s-usage-is-xx-This-condition-should-not-occur/td-p/1722229

Link to comment
Share on other sites

iTompalinen
3 timmar sedan, skrev Cecilia:

Nu kan jag väldigt lite om NAS så jag uppskattar om andra rättar eller kompletterar det jag skriver men jag skulle tro att "systemvolymen root" och "data" är två olika saker, "root" är där operativsystemet och programmen ligger medan "data" är utrymmet för dina egna filer.

Hur gammal är din NAS?

 

När man söker finns det många som fått samma felmeddelande och i den här tråden i Netgears forum tipsas det om att det beror på antivirusprogrammet och det skrivs om orsaken till varför root-utrymmet håller på och tar slut samt beskrivs hur man åtgärdar det:

https://community.netgear.com/t5/Using-your-ReadyNAS-in-Business/System-volume-root-s-usage-is-xx-This-condition-should-not-occur/td-p/1722229

Tack Cecilia, låter som troligt att det är problemet ska testa.

Link to comment
Share on other sites

Kom gärna tillbaks och berätta, dels är det kul att få veta om tips hjälper och dels kan det ju vara bra för någon som får samma problem i framtiden att veta.

Link to comment
Share on other sites

  • 4 weeks later...
  • Solution
iTompalinen

Efter mycket om och men så är problemet löst. Provade först med PuTTY men lyckades inte logga in testade med FileZilla men lyckades inte logga in. Till slut kom jag på att testa PowerShell och då kom jag in på en gång, sedan gällde det att hitta rätt kommando och när jag hittade rätt där gick det bra. https://community.netgear.com/t5/Using-your-ReadyNAS-in-Business/System-volume-root-s-usage-is-90-RN102/m-p/1723405#M178497 inlägg från StephenB då var det inga problem.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share



×
×
  • Create New...