Just nu i M3-nätverket
Gå till innehåll

Access Denied - Vivaldi


Mikael63

Rekommendera Poster

Ett problem som jag har för mig att jag startat en tråd om men hittar inte.

Problemet uppstår i min standardwebbläsare, Vivaldi, och jag har inte för avsikt att byta webbläsare.

Eftersom problemet inte uppträder med InternetExplorer har jag ingen hjälp att räkna med från vår IT-support.

Av samma skäl kan jag inte få hjälp från företaget som äger siten.

Jag har inga sådana problem med någon annan site, med Vivaldi. (varken jobbrelaterade eller privata).

 

Problemet uppstår efter en tids "surfning" på siten och önskar tips på vad jag kan testa att ändra på, i Vivaldi.

Meddelandet är:

Access Denied

You don't have permission to access "http://www.phoenixcontact.com/online/portal/se?" on this server.

Reference #18.9f9a645f.1551102582.2bd82c21

 

 

 

Länk till inlägg
Dela på andra webbplatser

Jag har ju inte Vivaldi men har du läst det här?
https://vivaldi.com/blog/website-permissions-third-party-services/

 

Annars kanske tipset i sista inlägget här fungerar i Vivaldi också, dvs Settings / Privacy, Display saved cookies, filter cookies by domain, delete filtered cookies:
https://forum.vivaldi.net/topic/22648/paypal-access-denied

Det första tipset i den tråden (Clear all Cache and Reinstall) har du antagligen redan provat.

 

 

Redigerad av mbgtmari
  • Tack 1
Länk till inlägg
Dela på andra webbplatser

Har inte prövat att ominstallera men felet finns även i en annan dator.

Testade nu, hemma, med den förra jobbardatorn och jag kan klicka runt och leta produkter i två minuter innan felmeddelandet kommer.

Adressen jag har bokmärkt börjar med https://www.p men felmeddelande anger http://www.p

Jag hade bara två "saker" som blockerade på den siten men en ändring till "tillåt" förändrade inget.

(Det fungerar ju fint i två minuter?)

Länk till inlägg
Dela på andra webbplatser

Hm.

Detta är ju frågan om en site som jag besöker i tjänsten och har inte testat den privat men jag kan konstatera att samma fel uppstår med Linux+Chromium, två minuter sedan stopp.

Ska pröva felanmäla igen.

Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu


×
×
  • Skapa nytt...