Just nu i M3-nätverket
Gå till innehåll

Rekommendera Poster

Har använt HD:n för säkerhetskop. Tömde den för att börja om från början. Nu får jag besked fel på enheten. Den här enheten fungerar korrekt. detta besked får jag då jag öppnar egenskaper. 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
21 minuter sedan, skrev Jari Karivainio:

Hej!

Hur tömde du disken?

/ Jari

 

21 minuter sedan, skrev Jari Karivainio:
22 minuter sedan, skrev Jari Karivainio:

Hej!

Hur tömde du disken?

/ Jari

Nu blev det tokigt. Jag högerklickade och ta bort 

Hur tömde du disken?

/ Jari

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
2 timmar sedan, skrev Cecilia:

Att ta bort en disk är inte är samma sak som att ta bort dess innehåll.

Hur ser det ut i Diskhantering?

Som vanligt har jag uttryckt mig luddigt. I den aktuella disken låg några mappar jag högerklickade på mapparna en i taget och valde ta bort.

När jag högerklickar på diskens namn och väljer egenskaper är disken tom, den är också rätt formaterad. Det är så också att det är inga problem att kopiera in mappar/filer manuellt. Ja mer har jag inte att förtälja just nu.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
1 timme sedan, skrev Torparen:

Som vanligt har jag uttryckt mig luddigt. I den aktuella disken låg några mappar jag högerklickade på mapparna en i taget och valde ta bort.

När jag högerklickar på diskens namn och väljer egenskaper är disken tom, den är också rätt formaterad. Det är så också att det är inga problem att kopiera in mappar/filer manuellt. Ja mer har jag inte att förtälja just nu.

Jag haver glädjen att meddela nu funkar det. Såhär gjorde jag: Provade med en annan disk, samma problem. Alltså felet låg inte i HD jag gjorde då något som jag lärde mig då jag jobbade med teknik "vi gör en stor omstart" M.a.o. gjorde omstart på datorn nu kan vi avsluta detta ärende. Har ett problem till (tar aldrig slut) men det hör inte hemma i denna tråd. 

Tack för hjälpen och god natt.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Postad (redigerade)

Jag ser nu att detta egentligen är en tråd från början av oktober som handlar om en extern hårddisk och att det problemet är löst. Jag flyttar därför de inlägg som handlar om att göra en återställningsenhet till en egen tråd.

https://eforum.idg.se/topic/357166-felmeddelande-när-jag-ska-göra-en-återställningsenhet/

 

Cecilia

Moderator

Redigerad av Cecilia

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×