Just nu i M3-nätverket
Gå till innehåll
DumBurken

Skumt nätverk

Rekommendera Poster

Hej

Har en nas inkopplad och sänker i stort sett hela mitt internet ( ADSL ) när jag startar upp den. Klickar jag på nätverk  så ser det ut enl bild. Någon som vet vad jag kan göra åt det? Tackar på förhand :)

Skärmklipp_nätverk.JPG

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Om du högerklickar på 2st  sådana där  "Broadcom ADSL Router"

och tar egenskaper

= Vad får du fram då?
är det kopior med samma uppgifter,ip-nummer osv?




Vet inte vad det kan vara, någon slags SMB-flood?

Har det verkligen med NAS"en att göra?  
Isåfall kan du iht ansluta mot den från någon annan maskin?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Ser ju ut som du har en massa kopior på din Nas, kan du deleta/ta bort någon av dessa från nätverket?

Om du loggar in på din Nas, ser det normalt ut där, du har dom mappar du skapat, du kan hantera dina filer osv?

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
På 2018-08-30 på 15:31, skrev Stud:

Om du högerklickar på 2st  sådana där  "Broadcom ADSL Router"

och tar egenskaper

= Vad får du fram då?
är det kopior med samma uppgifter,ip-nummer osv?




Vet inte vad det kan vara, någon slags SMB-flood?

Har det verkligen med NAS"en att göra?  
Isåfall kan du iht ansluta mot den från någon annan maskin?

Tack för svar. Hmmm.....har inte velat starta nasen på grund av att internet blir segt som tuggummi. Men det är bara när nasen är igång som det ser ut enligt bilden ovan. Det verkar ju som routern flippar ut när jag drar igång nasen och mixa med inställningarna i den klarar jag inte med mitt kunnande. Så var det inte för ett halvår sedan så något måste ha hänt. Får väl härda ut under hösten tills jag har fått fiber inkopplat i dec.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
På 2018-08-30 på 17:23, skrev Laso:

Ser ju ut som du har en massa kopior på din Nas, kan du deleta/ta bort någon av dessa från nätverket?

Om du loggar in på din Nas, ser det normalt ut där, du har dom mappar du skapat, du kan hantera dina filer osv?

 

 

Tack för svar. Det är nog snarare kopior på routern skulle jag tro. De går inte att deleta. Jag kommer in på nasen som jag skall och kan föra över filer men hela mitt bredband i huset blir segt som tuggummi eller slutar funka helt. Aningen förbryllad.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Pröva med att ställa in statiskt IP-nummer på NAS:en. IP-numret skall ligga utanför det span, som routern delar ut men på samma subnät. Gateway skall vara routern.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
51 minuter sedan, skrev fagerja:

Pröva med att ställa in statiskt IP-nummer på NAS:en. IP-numret skall ligga utanför det span, som routern delar ut men på samma subnät. Gateway skall vara routern.

Tack för svar. Hmmmm.....känns tyvärr som det är mer än vad jag klarar av men tack ändå.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...