Just nu i M3-nätverket
Gå till innehåll

Rekommendera Poster

Hej,

 

Har två uppsättningar av powerline adaptrar dvs två sändare och två mottagare. Båda mottagarna kan man ansluta antingen via kabel eller WIFI. Den ena uppsättningen är av lite äldre typ, AV500 och den andra uppsättningen är av typen AV1200. När jag använder den nya uppsättningen av powerline adaptrar går nätet mycket seg upp till 1-2 Mbit eller inte alls. Använder jag den gamla uppsättningen blir hastigheten en helt annan och det går mycket fortare. Jag kommer upp i den hastighet som vi har från internetoperatören. Vad beror detta på och går det att lösa så att hastigheten blir snabbare aven med AV1200 adaptrarna? AV1200 adaptrarna borde väl ge snabbare och stabilare nätverk eller är det inte alltid så? Använder adaptrarna mellan två hus som står på samma tomt och vi har haft en elektriker här som sett till att de ska gå över samma fas.

 

/Ored

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Har du prövat AV1200-adaptrarna inom ett hus, gärna i två uttag bredvid varandra för säkerhets skull?

 

På 2018-06-17 på 01:13, skrev Ored:

AV1200 adaptrarna borde väl ge snabbare och stabilare

Deras max-hastighet är ju högre men högre hastighet är normalt mer störningskänslig.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×