Just nu i M3-nätverket
Gå till innehåll
Uraxen

Chrome och Explorer

Rekommendera Poster

Vi begriper ingenting!
När jag skulle komma in på ofa.org, kunde jag inte det. Så testade jag på min andra datorn, mobil och min mans datorn samma problem.

Men när vi tog fram en wifi och testade, då fungerade det!
Då ringde jag till Telia och frågat om de hade spärrat. De svarade att de inte hade gjort.
Här kan man se att till vänster bild är den "grå" text "Blockera". Det gick inte att komma in och ändra.

Jag hade klickat uppe på menyraden i Chrome eller Explorer. där det stod i. (information) innan ofa.org. 
Till Höger bild står "Fråga" är en annan wifi. 

Är det fel på vårt modem?

Hur ska jag få bort textet "Blockera". Är det Telia som har gjort det?imageproxy.php?img=&key=118909bb206a889d

 

IMG_20180203_170109.thumb.jpg.0daee130b9b929e9b6d0353dc8750f16.jpgimageproxy.php?img=&key=118909bb206a889dimageproxy.php?img=&key=118909bb206a889d

IMG_20180203_170134.jpg

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Kan inte hitta något "Information" i min Internet Explorer.

 

Men Plats i det där sammanhanget syftar väl på om webbsidan ska kunna se var i världen du finns eller inte. Låter inte som att det skulle göra om sidan kan visas eller inte. Det är väl någon konfiguration i den enhet eller webbläsare du använder och inget som Telia kan påverka.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Postad (redigerade)

Vet inte om det har någon betydelse men på din översta skärmbild står det http: //ofa.org men adressen ska ju vara https: www. //ofa.org

Redigerad av mbgtmari

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×