Just nu i M3-nätverket
Gå till innehåll

Letarad område


filuren72
Go to solution Solved by MH_,

Rekommendera Poster

En letarad kan se ut enligt
LETARAD(A5;A1:B3;2)

Jag skulle vilja hämta letarad-området ifrån en eller två celler. Går det?

Om man i cell c1 skriver A1:B3, LETARAD(A5;c1;2), men det funkar inte.

Länk till inlägg
Dela på andra webbplatser
  • Solution

Du måste använda INDIREKT(C1) för att Excel skall förstå att det som står i C1 skall tolkas som en adress.

=LETARAD(A5;INDIREKT(C1);2;FALSKT)

  • Gilla 1
Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu


×
×
  • Skapa nytt...