Just nu i M3-nätverket
Jump to content
Lolan2

"Systemåterställning"!

Recommended Posts

Se (mitt) inlägg #9

 

Står det verkligen inte Administratör under något av dina konton?

Jag loggar inte in med ett Microsoftkonto utan med ett lokalt konto.

Så här ser det ut hos mig:

attachicon.gifAdministratör.png

Och så här ser det ut hos mig. Se bild!  Jag har bilden i Dropbox, så det gick inte!

Jag var inne på Enhetshanteraren och där finns "Administrator" som länk men den var tom.

 

Share this post


Link to post
Share on other sites

Gjorde du det som står i inlägg 9 för att kolla vilka konton som finns i datorn?

 

Gjorde du det som står i inlägg 9 för att kolla vilka konton som finns i datorn?

Ja men jag kommer till NEJ-rutan!

Share this post


Link to post
Share on other sites

Windows-brandväggen ingår i Windows 10. Du behöver bara aktivera den om den nu skulle vara avaktiverad.

Min Windows-brandvägg är på :

attachicon.gifWindows-brandväggen.png

Det går inte att lägga in brandväggen!.

Allt är rött på sidan.

​Jag tänkte lägga in en skärmdump på bilden men den kräver URL. Hur skapar jag det?

Share this post


Link to post
Share on other sites

u är även e-posten blockerad. Det kommer meddelande : E-postinställningar för Gullvi är inaktiverade!

 

Här kanske jag kan visa skärmdumpat.post-130836-0-92250100-1502618452_thumb.png

post-130836-0-83292600-1502618476_thumb.png

Edited by Lolan2

Share this post


Link to post
Share on other sites

Det går inte att lägga in brandväggen!.

Allt är rött på sidan.

​Jag tänkte lägga in en skärmdump på bilden men den kräver URL. Hur skapar jag det?

 

När du skriver ett inlägg, klicka på Använd fullständig edtitor. Kopiera adressen för sidan där bilden ligger. Sedan klickar du på symbolen Infoga/redigera länk. Du ser vilken det är om du flyttar musen över de olika symbolerna. Kopiera in sidan och klicka OK.

Share this post


Link to post
Share on other sites

Du hittar inte det epostkonto som är knutet till Administrationskontot? Det kan vara ett av dina Epostkonton , man kan ju testa dessa på länken i inlägg 16.Det kan göras från valfri uppkopplad dator.

 

LARSAS

Edited by LARSAS

Share this post


Link to post
Share on other sites

 I inlägg #24 skrev dock Lolan2 att hon hade testat ett nytt lösenord: "Jag har valt ett nytt lösenord med sedan fungerar det inte. Jag har bara lösenord till det senaste. Jag har använt Microsoft-konto" Men varför det inte fungerade vet jag inte.

 

Fick du det nya lösenordet godkänt av Microsoft, Lolan2? Om inte, försökte du med ett annat?

 

Dina skärmbilder är tydliga. Glöm inte byta "idioma" i Facebook!

Share this post


Link to post
Share on other sites

Och vad händer om du öppnar Kontrollpanelen - Användarkonton?

Där finns min bild och kontot men jag törs inte göra något där. Är rädd add jag inte kommer in sedan.

Jag klickade på  "ändra kontotyp" och då kom NEJ-sidan upp

Share this post


Link to post
Share on other sites

Det är inte lätt att hjälpa till när du inte berättar mer utförligt vad det står på sidan.

 

Står det användare vid ditt konto eller vad står det?

 

Kan du klicka på "Hantera ett annat konto" och se om Gullvi 1 finns där?

 

Står det en mail adress vid något konto?

Share this post


Link to post
Share on other sites

Och vad händer om du öppnar Kontrollpanelen - Användarkonton?

 

Där står det "Ändra" eller "Ta bort"!

 

Det vågar jag inte öppna.

Share this post


Link to post
Share on other sites

 

För Facebook klickar du på Idioma till vänster och sedan editar högst upp och väljer svenska.

 

 

Facebook-problemet är redan avklarat och det har jag skrivit!

Share this post


Link to post
Share on other sites

Jo, det hade du skrivit men det är väl inte så konstigt att vertpre (och även jag) trodde att problemet hade återkommit eftersom din skärmbild från Facebook visade ett annat språk än svenska.

Om jag inte minns fel så har du två datorer. Kolla att du kan logga in på din Microsoftkonto-adress/dina Microsoftkonto-adresser (om du har flera) från den fungerande datorn, som du inte vill utföra systemåterställning på!

 

"Nu är även e-posten blockerad. Det kommer meddelande : E-postinställningar för Gullvi är inaktiverade!" Detta meddelande får du väl bara i problemdatorn?

Edited by mbgtmari

Share this post


Link to post
Share on other sites

 I inlägg #24 skrev dock Lolan2 att hon hade testat ett nytt lösenord: "Jag har valt ett nytt lösenord med sedan fungerar det inte. Jag har bara lösenord till det senaste. Jag har använt Microsoft-konto" Men varför det inte fungerade vet jag inte.

 

Fick du det nya lösenordet godkänt av Microsoft, Lolan2? Om inte, försökte du med ett annat?

 

Dina skärmbilder är tydliga. Glöm inte byta "idioma" i Facebook!

Alla lösenord som jag försökte med fungerade inte.

Share this post


Link to post
Share on other sites

Du har ju tappat bort lösenordet för inloggning på ditt administratörskonto Gullvi 1 .Genom den här länken finns chansen att skapa ett nytt.

 

https://account.live.com/password/reset

 

Även om en återställning kanske inte är smartast i det här fallet Så behövs ju lösenordet ibland när man använder ett standardkonto . För att komma vidare begär man ju nu att du skall ange namn och lösenord.

 

LARSAS

Detta gör att jag får nytt lösenord till det enda som just nu fungerar!

Share this post


Link to post
Share on other sites

Jo, det hade du skrivit men det är väl inte så konstigt att vertpre (och även jag) trodde att problemet hade återkommit eftersom din skärmbild från Facebook visade ett annat språk än svenska.

 

Om jag inte minns fel så har du två datorer. Kolla att du kan logga in på din Microsoftkonto-adress/dina Microsoftkonto-adresser (om du har flera) från den fungerande datorn, som du inte vill utföra systemåterställning på!

 

"Nu är även e-posten blockerad. Det kommer meddelande : E-postinställningar för Gullvi är inaktiverade!" Detta meddelande får du väl bara i problemdatorn?

Jag tror att mejlbilden kom med av misstag.

Jag har bara en fast dator och en laptop(den senare använder jag bara på resa) På min Ipad behöver jag byta lösenord när jag har bytt på datorn. Hur menar du  "inte vill utföra systemåterställning på!".

Det är kommer bara på problemdatorn!

Edited by Lolan2

Share this post


Link to post
Share on other sites

Det var laptopen jag tänkte på som din andra dator. Och eftersom laptopen fungerar finns det ju ingen anledning att utföra systemåterställning på den. Därav mitt "inte vill utföra systemåterställning på".

 

Har du bara ett Microsoftkonto? Det är en av alla saker du inte talat om. (Jag har två.) Du ska självklart inte byta det lösenord som fungerar. Bra att du berättade det förresten för det är svårt att hjälpa någon som bara skriver att något "inte fungerar" utan närmare precision.

Share this post


Link to post
Share on other sites

post-130836-0-57400900-1502672292_thumb.jpgUrsäkta om det blir fel men nu är jag så trött så ögonen går i kors.

 

Jag lägger in skärmdump och fot som har berörts här!

post-130836-0-59875500-1502672350_thumb.jpg

post-130836-0-12097400-1502672386_thumb.png

Share this post


Link to post
Share on other sites

Ta fram Användarkonton igen så att det ser ut som i din senaste bild och så klickar du på rubriken Användarkonton så att du kommer fram till där man ser detaljer och kan göra ändringar. Till höger har du då ditt kontonamn och under det står det några rader, t ex "Lokalt konto, Administratör, Lösenordsskyddat" (som det står i min dator). Skriv vad det står på de raderna i din dator.

 

Enligt din näst senaste bild är det kontot Gullvi du är inloggad på och det finns inget konto Gullvi 1 eller Gullvi 2. I inlägg 14 skrev du att de två kontona finns.

Share this post


Link to post
Share on other sites

Det var laptopen jag tänkte på som din andra dator. Och eftersom laptopen fungerar finns det ju ingen anledning att utföra systemåterställning på den. Därav mitt "inte vill utföra systemåterställning på".

 

Har du bara ett Microsoftkonto? Det är en av alla saker du inte talat om. (Jag har två.) Du ska självklart inte byta det lösenord som fungerar. Bra att du berättade det förresten för det är svårt att hjälpa någon som bara skriver att något "inte fungerar" utan närmare precision.

Jag har 2 Microsoftkonto. Det andra går hit till Eforum. Vill du veta det?

Share this post


Link to post
Share on other sites

Ta fram Användarkonton igen så att det ser ut som i din senaste bild och så klickar du på rubriken Användarkonton så att du kommer fram till där man ser detaljer och kan göra ändringar. Till höger har du då ditt kontonamn och under det står det några rader, t ex "Lokalt konto, Administratör, Lösenordsskyddat" (som det står i min dator). Skriv vad det står på de raderna i din dator.

 

Enligt din näst senaste bild är det kontot Gullvi du är inloggad på och det finns inget konto Gullvi 1 eller Gullvi 2. I inlägg 14 skrev du att de två kontona finns.

Jag såg det också. För att se det hade jag varit tvungen att stänga ner helt. Hur tar jag fram Användarkonton nu. Jag försökte i Utforskaren men hittade inget. Menar du start bilden som jak skärmdumpat. Måste jag stänga ner hela datorn?

Share this post


Link to post
Share on other sites

Jag såg det också. För att se det hade jag varit tvungen att stänga ner helt. Hur tar jag fram Användarkonton nu. Jag försökte i Utforskaren men hittade inget. Menar du start bilden som jak skärmdumpat. Måste jag stänga ner hela datorn?

 

 

Jag har en tanke. Varje gång jag startar datorn så dröjer det ända tills Spotify "trängt sig före". Nu stänger jag ner den och då blir inte datorn så seg. Kan det vara den som orsakar problem här?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×