Just nu i M3-nätverket
Gå till innehåll
DePhaz

Någon mer som har/haft problem med Yahoo mail 24/6?

Rekommendera Poster

Postad (redigerade)

Får lägga upp detta här.

 

Var inne på Yahoos hjälpsidor men jag hittade inget nyttigt.

 

I vart fall, min mobiltelefon, vilken har "direkt" tillgång till mitt e-post konto, har under hela dagen idag tjatat om att det inte går att logga in till min e-post (Yahoo kontot). Men jag är inloggad, både på telefonen och i datorn. Konstant! Jag har testat att starta om telefonen och även stängt ner den en gång men det piper fortfarande en gång var 10:e minut (synkning). Den enda e-post jag fått idag var ett nyhetsbrev vilket jag mottog två gånger. Har skickat ett mail till mig själv för att testa och det kom fram ordentligt så den gången saknades det inte inloggning. Ytterst märkligt fel. Någon mer som märkt av detta?

 

Edit: rubrik redigerad.

Redigerad av DePhaz

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Postad (redigerade)

Det är samma sak idag. Jag kan skicka ett mail till mig men jag får meddelande om att telefonen inte kan logga in. Men jag är inloggad på telefonen.

 

Edit: Detta gäller en telefon som är WiFi ansluten. Det har varit tyst länge nu men det började precis rengna. Och då kunde telefonen inte logga in längre. Grrr!!

Redigerad av DePhaz

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Inte för att jag tror jag kommer att få några svar nu heller men jag postar detta i alla fall. Börjar få slut på idéer här. 

 

Jag har inte en susning om vad problemet kan vara men listar de saker jag har gjort:

*Startat om telefonen (reboot och full uppstart).

*Gått in i Yahoo kontots inställningar på telefonen och angett lösenordet under information för utgående/inkommande. 

*Startat om routern. 

 

På datorn (fast förbindelse) har det inte varit några problem med inloggningen. Jag har också hela tiden varit inloggad på telefonen. Jag har kunnat skicka och ta emot e-post. Internetförbindelsen har under hela tiden fungerat som den ska på båda enheterna. 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Hej!

Jag har samma problem på min Samsung S8

Hittar inget sätt att ta mig ur problemet. Som du säger började det häromdagen så felet lär väl vara på Yahoo-sidan

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag vet inte om det här kan spela in men jag kontrollerade telefonen med Avast igår och fick besked om att jag hade "sabotage program" i en app (nämner inte bolag men jag kan kontakta bärgare etc med den). Tog bort appen och sedan var det tyst hela natten.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Update: Det hände ytteliggare ett par gånger idag och då var jag på firmans WiFi. Nå, nu har jag i vart fall ändrat lösenordet utifall någon har hackat sig in och ställt till oreda. Inte för att jag misstänker kontokapning men i alla fall.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...