Just nu i M3-nätverket
Gå till innehåll
.M

LÖST Problem med notifikationer?

Rekommendera Poster

Postad (redigerade)

Har det uppstått något problem med notifikationsmenyn? För mig så blir det bara en liten snurrande pil-grejsimojs.post-40189-0-12787800-1490624071.png

Redigerad av .M

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Postad (redigerade)

Jag hade samma problem i går, kunde alls icke se några notationer på ett mycket långt tag bara stod och snurrade, jag avbröt och testade igen vid flera tillfällen senare under dagen och till sist hade det släppt och har fungerat sedan dess.

 

Firefox.

 

[Edit] Nix. Fungerade nyss, men nu gör det ej det.

Redigerad av Flyfisherman

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Verkar vara något som kommer och går, för nu har jag också sett den där snurrande pilmojen i notifieringar.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Det fel jag får är att man får fel svar på preflight check. Dvs browsern skickar ett http anrop med OPTIONS verbet och får inte det förväntade svaret.

 

Det kanske kan hjälpa till att hitta felet.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Har du rensat webbläsarens cache?

Hjälpte en gång, men sen återkommer problemet.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Felet verkar bero på att mitt bokmärke för eforum står ju på http och notisgrejsimojsen förutsätter https. När jag uppdaterade bokmärket så fungerar det.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...