Just nu i M3-nätverket
Gå till innehåll
svewik

LÖST Datumformat i Pivot- Vill inte ha uppdelat på year och quarter osv

Rekommendera Poster

Jag har en tabell med en kolumn (speldag) som är formaterad som datum. När jag lägger in kolumnen i Pivottabellen som jag skapat, så läggs Year och Quarters till automatiskt. Kolumnen 'speldag' visar månadsnamn enbart.

 

Jag vill ha kvar ursprungliga formateringen av datumet i pivottabellen. Hur gör man för att slippa automatiken?

 

Jag har försökt att ändra på nummerformat i kolumnens field settings, men utan att det ändras.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag har en tabell med en kolumn (speldag) som är formaterad som datum. När jag lägger in kolumnen i Pivottabellen som jag skapat, så läggs Year och Quarters till automatiskt. Kolumnen 'speldag' visar månadsnamn enbart.

 

Jag vill ha kvar ursprungliga formateringen av datumet i pivottabellen. Hur gör man för att slippa automatiken?

 

Jag har försökt att ändra på nummerformat i kolumnens field settings, men utan att det ändras.

Ok. Det fanns en valmöjlighet att 'ungroup' genom att högerklicka på kolumnen i pivottabellen. Då fungerade nummerformatet i field settings.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...