Just nu i M3-nätverket
Gå till innehåll
kava

LÖST Koppling mellan Samsung och fast dator funkar inte.

Rekommendera Poster

Datorn hittar inte mobilen längre! Det piper till och så står det att drivrutin installeras, sedan står det att den inte kunde installeras så jag kommer ingenstans. Har tagit hem nytt "Kies", nya drivrutiner men det funkar inte ändå. Vad gör man?

Så här ser det ut i enhetshanteraren, se bild. Står så här i stället för mobilens "namn", inget syns dock i utforskaren. Vad gör man?

Tacksam för hjälp!post-71524-0-68403600-1481036414_thumb.jpg

Redigerad av kava

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jadå den är upplåst. Förövrigt samma på alla tre mobiler. Använder en att lyssna på talböcker.

Redigerad av kava

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Går inte iallafall. Hopplöst tycks det. Inget funkar.

Redigerad av kava

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Man måste ha MPE-appen i mobilen och appen måste vara startad.

Om man ansluter via USB måste drivers finnas och det är just det som brukar krångla.

Blåtand funkar bättre men även det kan ju knasa ibland.

Det som funkar bäst är WiFi, att mobilen är ansluten via Wifi till samma nätverk som datorn är ansluten.

Och om alternativet Wifi ändå inte fungerar så får man välja fast ip och då ange den adress telefonen fått. Detta syns i MPE-appen när den är startad.

 

post-52940-0-10317600-1481059654_thumb.png

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Mikael63, Tack! Jag körde med ditt tips och det funkade.

Lite bökigare än om man får upp mobilen i utforskaren via kabeln men nu får jag köra så.

Tack!

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...