Just nu i M3-nätverket
Gå till innehåll
lycko

Brandvägg

Rekommendera Poster

Jag har mobilt bredband från Tele2 och det Huaweimodem som dom säljer. Modemets brandvägg är inkopplad. Trots det är 1051 av1055 portar öppna när jag kör brandväggstest: https://www.grc.com/x/ne.dll?bh0bkyd2

Under de senaste 15 åren har jag testat  mina tidigare modem. Då har högst en port varit öppen.

Tele2 skriver:Även fast det står att det är flera portar öppna, så länge som det inte står att mätningen kom igenom så är det inte någonting som man behöver oroa sig för, då enbart de få portar som behövs för att tjänsten ska fungera är öppna i vårat nät. Resten är stängda för att skydda våra kunders säkerhet.

Vad skall jag tro? Defekt modem?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Vad får du för iP-nummer från Tele2? Har för mig att de flesta mobila bredband nu för tiden enbart ger NAT:ade IP-nummer och inte publika sådana. Får du ett privat IP och du kör det där testet så kommer den att försöka testa det pblika IP som den tror du kommer från, men i och med att det är NAT så kommer det publika IP-numret att höra till Tele2:s gateway och inte din dator.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Vilket modem är det du har? Är du säker på att det är modemets brandvägg du testar? Är du säker på att modemet överhuvudtaget har en brandvägg?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...