Just nu i M3-nätverket
Gå till innehåll
kava

Mobilt bredband som stänger av sig

Rekommendera Poster

kava

Hej!
Jag har en stationär dator, en router-TP-Link MR3420, en sticka(modem) från Bredbandsbolaget (Huawei)
Stickan har jag alltid i routern för att få wifi. Det har fungerat förut men nu har någonting hänt för när jag är inaktiv ett tag på datorn stänger modemet av sig.
Då får jag dra ut det och vänta några sekunder, stoppa in det sedan funkar det till nästa gång det stängs av.
Har letat överallt om någon inställning som säger att det ska stänga ner har blivit aktiverad men hittar inget, varken på modeminst. eller på routerns sida.
Jag har haft kontakt med Bredbandsbolaget så de skickade ett nytt modem(ZTE MF821D) men det funkade över huvud taget inte i ruotern eller i datorn.
Så nu jävlas jag med det gamla modemet tills någon kan komma på vad felet är.
Om jag t.ex. kollar på en hockeymatch i datorn stänger det inte av.
Tack på förhand för hjälpen :-)

/Kalle

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Vedex

Fungerar stickan direkt i datorn för att kunna utesluta routern?

 

 

Här är en med liknande problem, som han har löst på sitt sätt:)

 

http://forum.tp-link.com/showthread.php?79589-TL-MR3220-not-keeping-Internet-with-HUAWEI-E173s-6

 

 

Har man begränsad datamängd är ju inte detta nedan så bra?

 

Finns väl fler sätt typ att ha en film igång på tuben, men tar ju mycket mer kraft.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
kava
Postad (redigerade)

Fungerar stickan direkt i datorn för att kunna utesluta routern?

 

 

Här är en med liknande problem, som han har löst på sitt sätt:)

 

http://forum.tp-link.com/showthread.php?79589-TL-MR3220-not-keeping-Internet-with-HUAWEI-E173s-6

 

 

Har man begränsad datamängd är ju inte detta nedan så bra?

 

Finns väl fler sätt typ att ha en film igång på tuben, men tar ju mycket mer kraft.

Hej!

Jag satte in stickan i datorn och den installerade en massa drivrutiner, men jag kom inte ut på nätet.

Nu satte jag i stickan i routern och då funkar det...tills det stängs av igen antar jag.

Jag läste det andra inlägget på det forumet och det verkar vara så att streamar man eller laddar hem nåt så bryts det inte, vilket man får vara tacksam för. Men vad gör att det bryts, var finns en eventuell inställning? På routern har jag inställningen 0, vilket är oändligt.

Redigerad av kava

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Mikael63

Grundfrågan kvarstår ju men hur länge är egentligen "ett tag"?

Skulle det räcka att schemalägga något "litet" som körs i bakgrunden?

Typ att pinga google en gång var "ett tag"?

Samma idé som att ha något igång hela tiden men bara i de intervaller som krävs och med betydligt mindre datamängd.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Vedex

Vet inte om detta kan hjälpa, en annan router med inställningar här som var länkade med liknande problem?

 

Firmware-uppdatering hjälper nog inte heller eftersom det fungerade förr av någon anledning?

 

Vet heller inte om något har ändrats över 3g bandet som gör att du tappar efter inaktivitet av datorn?

 

En annan hade problem med sin laptop, men ordnade sig efter nätverksdrivisarna uppdaterades.

 

http://www.jimasek.elektroda.eu/index.php/poradniki/38-wr740n-konfiguracja

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
kava

Grundfrågan kvarstår ju men hur länge är egentligen "ett tag"?

Skulle det räcka att schemalägga något "litet" som körs i bakgrunden?

Typ att pinga google en gång var "ett tag"?

Samma idé som att ha något igång hela tiden men bara i de intervaller som krävs och med betydligt mindre datamängd.

Ett tag kan vara en kvart eller en halvtimme det varierar hela tiden. Att sätta igång något i bakgrunden som laddar in vill jag inte, jag vill ta reda på vad som gör att det stängs av.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
kava

Vet inte om detta kan hjälpa, en annan router med inställningar här som var länkade med liknande problem?

 

Firmware-uppdatering hjälper nog inte heller eftersom det fungerade förr av någon anledning?

 

Vet heller inte om något har ändrats över 3g bandet som gör att du tappar efter inaktivitet av datorn?

 

En annan hade problem med sin laptop, men ordnade sig efter nätverksdrivisarna uppdaterades.

 

http://www.jimasek.elektroda.eu/index.php/poradniki/38-wr740n-konfiguracja

Hej!

Jag har de där inställningarna.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Mikael63

Har inte Huawei någon "utility" att ladda hem för att konfigurera modemet?

 

Kan det vara så att det skulle vara "enklare" att försöka få det nya modemet att fungera?

Alltså att det tidsmässigt blir fördelaktigare?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
kava
Postad (redigerade)

Har inte Huawei någon "utility" att ladda hem för att konfigurera modemet?

 

Kan det vara så att det skulle vara "enklare" att försöka få det nya modemet att fungera?

Alltså att det tidsmässigt blir fördelaktigare?

Det nya är tillbakaskickat. Jag har den senaste uppdateringen, den kom när jag satte modemet i datorn. Där finns inget ställe att välja "timeout" på.

Redigerad av kava

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...