Just nu i M3-nätverket
Jump to content

Felaktig Reklam...?


Laso

Recommended Posts

Är det bara jag som råkar ut?

 

Adblock Plus aktiverat, ändå så öppnar "Hetast just nu" med "reklam" i underforum, i index öppnas ingenting.

 

Något som eforum börjat med?

 

 

post-13429-0-32396600-1447425110_thumb.png

Link to comment
Share on other sites

Det stör inte speciellt, undrade mest om forumet börjat med "smygreklam", eller om mitt Adblock fått frispel eftersom det inte är på varje sida? Men kan testa ditt förslag ändåThirteen.

Link to comment
Share on other sites

Ja det känner jag igen. Det började nu i veckan.

Ingen reklam i forumöversikten, men så fort man går in på ett underforum eller läser en tråd dyker reklamen upp under rubriken 'Hetast just nu'.

Nej, det är inte enbart reklam, även IDG-artiklar i den kolumnen.

 

I Forumöversikten är 'Hetast just nu' även en knapp och då dyker detta upp även där

post-73434-0-26858500-1447437337.png

 

men i trådar eller i andra forum är det ingen klickbar knapp längre.

post-73434-0-42647600-1447437347.png

 

För övrigt FF och Adblock Plus.

 

 

 

Link to comment
Share on other sites

 

Hehe..  ett par dagar innan denna tråd skapades letade jag reda på ditt tidigare tips om ublock och bytte till den.

Hade dessförinnan kört med, även det ditt tips, ABE.

 

Tack igen :thumbsup:

Link to comment
Share on other sites

  • 1 month later...

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...