Just nu i M3-nätverket
Gå till innehåll
Flyfisherman

LÖST Segt att ladda sidor - väntar på...

Rekommendera Poster

...static.idg.se och ibland står det

...Hämtar data från pcforalla.idg.se

längst ned i Firefox och dessutom slutar aldrig "bå-cirklarna" i webbläsarflikarna att snurra.

Det spelar ingen roll vilken dator jag testar med och i övrigt har jag full fart på internetuppkopplingen.

 

Någon annan som upplever detta och vad beror det på?

 

post-73434-0-41035200-1446284085.png

 

post-73434-0-40538900-1446284110.png

 

post-73434-0-09992000-1446284121.png

 

[Edit] Nu var det extra segt och det tillkommer nya ibland:

Läser eforum.idg.se och då går det inte ens att ladda om sidan eller bifoga bilder.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Någon annan som upplever detta och vad beror det på?

Med en snabb webbläsare som 64-bitars Internet Explorer 11 är det inga som helst problem.

Sidorna laddar lika snabbt som de alltid gjort.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Ja det blir viss skillnad med Internet Explorer i Windows 10 - den kommer inte upp med dom rutorna ovan som det gör i FF, 

däremot tar det det en evighet att då innan all reklamen har lästs in, vilket jag inte har problem med på FF med Adblock plus aktiverat.

 

Men jag har inte haft problem med detta innan, möjligen för länge sedan då...

 

[Edit] Blir ingen skillnad heller om jag slår av Adblock Plus

Sen verkar inte alla funktionerna laddas in korrekt heller så länge det står: Läser eforum.idg

Tex.så står det inte att inlägget är redigerat (med datum och klockslag) eller att rutan och knapparna för att Moderatorfunktionen "Anledning till redigering".

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Hur går det om ni gör en trace till pcforalla.idg.se i Kommandotolken?

tracert pcforalla.idg.se

 

För mig ser det ut så här:

 

Spårar väg till pcforalla.idg.se [164.40.179.2]
över högst 30 hopp:

  1     2 ms     1 ms     1 ms  192.168.1.1
  2   <10 ms   <10 ms   <10 ms  46.39.117.1
  3   <10 ms   <10 ms   <10 ms  rtr-178-251-129-22.stosn.net [178.251.129.22]
  4   <10 ms   <10 ms   <10 ms  rtr-178-251-129-12.stosn.net [178.251.129.12]
  5     1 ms   <10 ms   <10 ms  xe-0-0-6-stosn.kn5.sto5.se.portlane.net [80.67.1.157]
  6     7 ms     7 ms     8 ms  te-4-3.osl1.no.portlane.net [80.67.4.137]
  7     7 ms     9 ms     7 ms  osl2-gw1-nix1.osl.basefarm.net [193.156.90.68]
  8     9 ms     8 ms     8 ms  osl3-gw1-osl2-lnk.osl.basefarm.net [81.93.172.66]
  9    37 ms    36 ms    36 ms  sth2-gw01-osl3-gw1.osl.basefarm.net [81.93.167.82]
 10    31 ms    31 ms    33 ms  sth2-cr01-xe-16-0-2.sth.basefarm.net [164.40.176.30]
 11    36 ms    37 ms    36 ms  idg-cache-pol-vip02.sth.basefarm.net [164.40.179.2]

Spårning utförd.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Min ser ut såhär.

 

 

Spårar väg till pcforalla.idg.se [2a01:600:1ffe:4::a]
över högst 30 hopp:

  1     3 ms     5 ms     9 ms  2001:2002:4e46:6d82:9e97:26ff:fe7b:10ec
  2    15 ms    40 ms    25 ms  2001:2000:4020:12::2
  3    25 ms    15 ms    16 ms  2001:2000:4020:12::1
  4    27 ms    19 ms    20 ms  2001:2000:3080:da0::1
  5    24 ms    23 ms    30 ms  oso-b3-v6.telia.net [2001:2000:3018:37::1]
  6    51 ms    26 ms    24 ms  tss-ic-306597-oso-b3.c.telia.net [2001:2000:3080
:ab3::2]
  7    29 ms    32 ms    26 ms  2a01:600::1:54
  8    25 ms    25 ms    25 ms  2a01:600:1ffe:4::a

Spårning utförd.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Hur går det om ni gör en trace till pcforalla.idg.se i Kommandotolken?

Tracing route to pcforalla.idg.se [2a01:600:1ffe:4::a]

over a maximum of 30 hops:

 

1 2 ms <1 ms <1 ms 2a01:3b8:1110::1

2 10 ms <1 ms <1 ms 10ge-1-3-dr1.a2.sth.ownit.se [2a01:3b8:10:14::1]

 

3 1 ms 1 ms 1 ms ge-1-0-21-dr2.a2.sth.ownit.se [2a01:3b8:10:24::2

]

4 <1 ms <1 ms <1 ms 10ge-1-8-cr1.a1.sth.ownit.se [2a01:3b8:10:29::1]

 

5 <1 ms <1 ms <1 ms ti3001b400-ae16-0.ti.telenor.net [2001:4600:10::

3d]

6 15 ms 15 ms 22 ms ti3002c400-lo0-0.ti.telenor.net [2001:4600:0:100

::3]

7 15 ms 15 ms 15 ms ti0300c360-lo0-0.ti.telenor.net [2001:4600:0:100

::2a]

8 15 ms 14 ms 14 ms ti0300b400-lo0-0.ti.telenor.net [2001:4600::e]

9 15 ms 15 ms 15 ms 2a01:600::1:1

10 17 ms 17 ms 19 ms 2a01:600::1:54

11 15 ms 15 ms 15 ms 2a01:600:1ffe:4::a

 

Trace complete.

Något är iaf inte som det ska, även om sidan laddas snabbt.

Jag redigerade min signatur, sparade ändringar och "Ändringar sparades" var beskedet. Men de sparades iaf inte.

 

post-9397-0-30416500-1446295476.jpg

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag har också problem med sidor på Eforum speciellt när jag surfar med min Linuxdator. Det gäller framför allt om jag har surfat till några sidor i Eforum. Min Linuxdator är långsam för de riktiga Linux versioner som finns nu. Jag räknar inte Linux puppy som nån riktig Linuxversion.  Jag har nästan inga problem med det när jag surfar med min Windows dator. 

/Maria

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Microsoft Windows [Version 10.0.10240]
© 2015 Microsoft Corporation. Med ensamrätt.

C:\Users\Chefen>tracert pcforalla.idg.se

Tracing route to pcforalla.idg.se [164.40.179.2]
over a maximum of 30 hops:

  1    <1 ms    <1 ms    <1 ms  gw85.a328.priv.bahnhof.se [5.150.252.97]
  2    10 ms    10 ms    10 ms  h-109-228-167-222.na.cust.bahnhof.se [109.228.167.222]
  3    11 ms    13 ms    11 ms  quadracom-A328-sto-gw.bahnhof.net [46.59.116.241]
  4    11 ms    10 ms    11 ms  sto-kn71.sto-cr1.bahnhof.net [46.59.112.136]
  5    17 ms    17 ms    17 ms  sto-cr1.sto-cr3.bahnhof.net [46.59.112.163]
  6    18 ms    17 ms    17 ms  sto-cr3.osl-cr1.bahnhof.net [46.59.112.201]
  7    17 ms    17 ms    17 ms  osl-cr1.osl-hmg-ar1.bahnhof.net [46.59.112.203]
  8    26 ms    17 ms    17 ms  osl2-gw1-nix1.osl.basefarm.net [193.156.90.68]
  9    17 ms    17 ms    17 ms  osl3-gw1-osl2-lnk.osl.basefarm.net [81.93.172.66]
 10    25 ms    25 ms    25 ms  sth2-gw01-osl3-gw1.osl.basefarm.net [81.93.167.82]
 11    26 ms    26 ms    25 ms  sth2-cr01-xe-16-0-2.sth.basefarm.net [164.40.176.30]
 12    25 ms    25 ms    25 ms  idg-cache-pol-vip02.sth.basefarm.net [164.40.179.2]

Trace complete.

[Edit] Och fortfarande är det problem med vissa funktioner - tills sidan är komplett nedladdad.

Går inte att bifoga filer eller vissa moderatorfunktioner ej tillgängliga som tex. att inlägget är redigerat och "anledning till redigering" saknas.

 

[Edit 2] ej heller försvinner den röda siffran i notifieringsikonen uppe till höger, går ej att klicka på den knappen för att se notifieringarna vilket det gått tidigare, nu öppnas istället Kontrollpanelen - notifieringar, men försvinner gör inte siffran - för än man väntat ut i flera minuter till hela sidan är laddad och då provar igen att klicka på notifieringsikonen. 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

[Edit] Och fortfarande är det problem med vissa funktioner - tills sidan är komplett nedladdad.

Går inte att bifoga filer eller vissa moderatorfunktioner ej tillgängliga som tex. att inlägget är redigerat och "anledning till redigering" saknas.

 

[Edit 2] ej heller försvinner den röda siffran i notifieringsikonen uppe till höger, går ej att klicka på den knappen för att se notifieringarna vilket det gått tidigare, nu öppnas istället Kontrollpanelen - notifieringar, men försvinner gör inte siffran - för än man väntat ut i flera minuter till hela sidan är laddad och då provar igen att klicka på notifieringsikonen. 

Du skulle kunna pröva med att rensa tillfälliga cachefiler.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Japp, inga problem och att ladda Eforum går på strax under 1 sek. med min stationära med FF, precis som innan allt stök.

 

[Edit] redigerat meddelande funkar också som det skall. :thumbsup:

Redigerad av Flyfisherman
Testar...

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Gäst
Detta ämne är nu stängt för ytterligare svar.



×