Just nu i M3-nätverket
Gå till innehåll
Mikael63

LÖST Problem med att visa infogade bilder mm i Thunderbird

Rekommendera Poster

Mikael63
Postad (redigerade)

Thunderbird 31.7.0

Linux Mint Rafaela

 

Oklart när detta problem egentligen uppstod men jag har uppmärksammat det först idag.

 

Om jag infogar en bild, alltså inte väljer bilden som en bilaga, i ett meddelande och skickar det så ser jag inte bilden i meddelandet när det hamnat i Skickat.

 

Jag har skickat från, och till, tre av mina olika e-postkonton.

Har kollat i mobilen och via webmail och där visas ingen infogad bild.

Om man via webmailen väljer att svara och där infoga bild så visas den korrekt när man tar emot i Thunderbird.

 

Bifogade bilder fungerar.

 

Prövat med mycket små bildfiler.

 

Testade med flera Infoga-alternativ:

Bild

Tabell

Vågrät linje

Tecken och symboler

 

Bild och tabellen uteblir.

Vågrät linje visas som ---------

Tecknet visas.

 

Tillägg: Infoga Smiley fungerar

 

Under kontoinställningar, Skriva & adressera, är "Skriv meddelanden i HTML-format" förbockade.

 

Var felar det tro?

Redigerad av Mikael63

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Mikael63

Var felar det tro?

 

Här:

 

post-52940-0-35905400-1437246578_thumb.png

 

post-52940-0-93595200-1437246576_thumb.png

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...