Just nu i M3-nätverket
Jump to content

Lösenord till Thunderbird


DAL30

Recommended Posts

Tack, Cecilia, för svaret i inlägg #25!

Tack, Mikael63, för svaret i inlägg #26!

 

Jag kan säga, att mitt användarnamn i samtliga fall är detsamma och har alltså alltid lika antal bokstäver.

Min E-postadress bygger på användarnamnet och ...@telia.com.

 

Jag har funderat vidare på det problem som uppstått.

Jag har ett minne av, att jag när jag gjorde installationen av Thunderbird förra gången, dvs. innan den senaste "rensningen", att jag då också hade problem med funktionen av E-posten.

 

Jag undrar därför:
Vore det värt att avinstallera den nuvarande installationen av Thunderbird och att därefter installera programmet ånyo?   

Vad tror du?

Vänligen

DAL30  

Link to comment
Share on other sites

Enligt Telias anvisningar i inlägg 19 så ska det som ska skrivas in i rutan användarnamn vara den fullständiga e-postadressen, inklusive @telia.com.

Link to comment
Share on other sites

 

Jag undrar därför:

Vore det värt att avinstallera den nuvarande installationen av Thunderbird och att därefter installera programmet ånyo?   

Vad tror du?

 

Nej det tror jag inte hjälper.

 

Se till att ändra inställningarna så att de stämmer med Telias anvisningar i stället!

 

En liten jämförelse:

 

Du ska ringa till din kompis som har telefonnummer 123465 men slår i stället 123456 och får spärrton (ingen råkar ha det numret)

Du prövar samma nummer om och om igen men får hela tiden spärrton.

Du gör en fabriksåterställning av din mobiltelefon, slår samma nummer men får spärrton.

 

Vad kan det då vara för fel?

 

Jo, kanske det faktum att kompisen inte har 123456 utan 123465

Link to comment
Share on other sites

Tack, Mikael63, för ditt svar i inlägg #29!

Betyder det, att jag skall ändra användarnamnet enligt den ovanstående beskrivningen på sidan för inställningarna på Telias sida för kontoinställningar?

D.v.s. att  det skall stå

c.-----@telia.com på platsen för användar-namnet?
Vänligen

DAL30

Link to comment
Share on other sites

Tack, Mikael63!

Jag går in på kontoinställningar för Thunderbird.

Är det på något annat ställe än "Serverinställningar" som jag skall ändra användarnamn till detsamma som E-post-adressen?

Vänligen

DAL30

post-67952-0-63815100-1435756176_thumb.png

Link to comment
Share on other sites

Om man bara kollar inställningarna för utgående server, att man inte i detta läge beaktar inkommande inställningar.

 

Det funkar bra för mig, det funkar bra för Laso, det funkar inte bra för DAL30.

 

 

post-52940-0-49023900-1435755999_thumb.png

 

 

Nu kan det ju givetvis vara fler inställningar än för utgående server som bråkar men oavsett detta så bör man ju se till att man kan skicka e-post också(?)

Link to comment
Share on other sites

Tack, Mikael63, för inlägg #34 och #35!

Tyvärr så kan jag inte heller skicka E-post.

När jag skall skicka så får jag upp följande meddelande:

 

"Det gick inte att skicka meddelandet.

meddelandet kunde inte skickas eftersom anslutningen till utgående server (SMTP)

mail.out.telia.com gjorde time out. Försök igen."

 

Vad skall göras?

Vänligen

DAL30

 

Link to comment
Share on other sites

Tack, Mikael63, för inlägg #34 och #35!

Tyvärr så kan jag inte heller skicka E-post.

När jag skall skicka så får jag upp följande meddelande:

 

"Det gick inte att skicka meddelandet.

meddelandet kunde inte skickas eftersom anslutningen till utgående server (SMTP)

mail.out.telia.com gjorde time out. Försök igen."

 

Vad skall göras?

Vänligen

DAL30

Du skriver en punkt "." för mycket.

Det ska vara ...

 

mailout.telia.com

 

Titta noga i inlägg #23

Ett litet tecken gör tyvärr mycket.

Link to comment
Share on other sites

Tack, Laso!

Alldeles rätt, men det är jag som skrivit av meddelandet felaktigt.

Det står i meddelandet (från Telia) "mailout" utan punkt.

Vänligen

DAL30

Link to comment
Share on other sites

Tack, Mikael63, för inlägg #34 och #35!

Tyvärr så kan jag inte heller skicka E-post.

När jag skall skicka så får jag upp följande meddelande:

 

"Det gick inte att skicka meddelandet.

meddelandet kunde inte skickas eftersom anslutningen till utgående server (SMTP)

mail.out.telia.com gjorde time out. Försök igen."

 

Vad skall göras?

Vänligen

DAL30

 

Vad skall göras??!

 

Följa råden du får här i tråden är väl en lämplig åtgärd?

Link to comment
Share on other sites

Tack, Mikael63, för svaret i inlägg#41.

Problemet är nu löst, vilket jag skrivit om i ämnet "Att ha två E-post-program".

Vänligen

DAL30

Link to comment
Share on other sites

Tack, Cecilia, för svaret i inlägg #42!

Ja, jag har hittat lösningen, vilket jag skrivit om i ämnet "Att ha två E-post-program".

Vänligen

DAL30

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...