Just nu i M3-nätverket
Gå till innehåll
VIM

WLM 2011:s "kategorier" skickar inte samlingsmail, varför?

Rekommendera Poster

Jag har samlat ett femtiotal adresser till vilka jag vill skicka ett gemensamt mail och har försökt att högerklicka ikonen Adresser där det står "skicka e-post" men inget händer. Vad gör jag för fel?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skicka e-post till en grupp i Live Mail

1. Öppna ett nytt e-postmeddelande

2. I raden Till skriver du in namnet på kategorin

3. Skriv meddelandet och klicka slutligen på Skicka

http://answers.microsoft.com/sv-se/windowslive/forum/livemail-people/skicka-gruppmail-till-förbestämd-grupp/010fca04-4a84-4dbe-b5f9-f15d8e3ffd40

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag tror att jag gjort så men det har inte fungerat. Ska försöka ännu en gång. Kan jag öppna ett worddokument och klistra in ellerbifoga som fil?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Vet inte riktigt vad du tänkte klistra in i Word-dokumentet men om det är en bild är det bättre att du klistrar in bilden i Paint, sparar i .png-format och bifogar bilden i Eforum.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag var nog otydlig men jag har, för säkerhets skull, skrivit meddelandet i Word 2010 för att, om det skulle fungera, klistra in meddelandet i e-postens textruta.

I WLM gick jag in bl.a.med hjälp av ett kommando i menyraden "Lägg till" som var det enda som gav något överhuvudtaget och kollade att "kategorin" var intakt - man vet aldrig vad som händer i och med en dator. Jag gick efter din trestegsmall och tyckte att det verkade helt OK men när jag kollade på "skickat" i mitt e.postkonto var det tomt och öde.

Jag ställer mig frågan varför WLM, enligt ett flertal svar i MS Communities, inte skickar kategorimail.

Frågan blir då hur exporterar jag mina "kontakter" från WLM till t.ex. Outlook? Om möjligheten finns vore jag mycket tacksam för en enkel förklaring då mina datorkunskaper är klart begränsade.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Det borde väl inte vara något problem med att kopiera själva innehållet i mejlet från något annat program, det ska inte påverka skickandet.

 

Jag har inte Windows Live Mail och det har inte verkat vara så många andra i Eforum som använder det heller. Ibland står det om kategorier och ibland om grupper när man läser sidor om programmet. Finns det båda delarna i Adressboken, är det olika termer i olika versioner av Live Mail, eller gäller det ena något annat än grupper av kontakter?

 

I WLM gick jag in bl.a.med hjälp av ett kommando i menyraden "Lägg till" som var det enda som gav något överhuvudtaget och kollade att "kategorin" var intakt - man vet aldrig vad som händer i och med en dator.

Har du ingen ikon för adressbok i nedre vänstra hörnet (eller någon annanstans)?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Ja, jag har en ikon i nedre vänstra hörnet  "adressbok" och den är OK men det var själva mailet med rätt kategoriadress inskriven som inte skickades. Men jag har fått hjälp hos Elgigantens PC-clinic som efter 4 timmars arbete till slut lyckades få tag på rätt kontouppgifter från Comhem. de har nämligen ändrat väldigt mycket på sina användarnamn - och lösenord utan att meddela alla nya datorköpare. Supporten visste knappt något själv.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag gick efter din trestegsmall och tyckte att det verkade helt OK men när jag kollade på "skickat" i mitt e.postkonto var det tomt och öde.

Har du inställt så att det sparas en kopia i Skickat när du skickat ett email? Det är inte standard-inställning i alla epostklienter att det sparas en kopia i skickat när man skickat ett email. Se efter i meny Verktyg/Alternativ och välj Skicka för att se vad du har för inställningar.

 

post-124424-0-17560200-1423753227_thumb.jpg

 

Skickar du till en epostgrupp som du väljer i dina kontakter eller väljer du dina 50 kontakter en och en?

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Ja, jag har en ikon i nedre vänstra hörnet  "adressbok" och den är OK men det var själva mailet med rätt kategoriadress inskriven som inte skickades. Men jag har fått hjälp hos Elgigantens PC-clinic som efter 4 timmars arbete till slut lyckades få tag på rätt kontouppgifter från Comhem. de har nämligen ändrat väldigt mycket på sina användarnamn - och lösenord utan att meddela alla nya datorköpare. Supporten visste knappt något själv.

Ska jag tolka det som att det nu är löst?

 

Men om det gällde ditt användarnamn och lösenord borde det ha varit samma problem oavsett om du skickade till en enda person eller till en kategori.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Det är just lösenordet som Comhem har ändrat från de nya lösenord jag fick papper på häromdagen.

MEN, en ytterligare fråga: När jag får ett felmeddelande att en av alla adresser i en "kategori" mottagare inte har rätt adress o.dy. får ändå de övriga mailet eller stoppar en enda "felaktig" mottagare även de övriga?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Kunde du skicka e-post till en enda mottagare, t ex dig själv, förut?

 

När jag får ett felmeddelande att en av alla adresser i en "kategori" mottagare inte har rätt adress o.dy. får ändå de övriga mailet eller stoppar en enda "felaktig" mottagare även de övriga?

Pröva genom att skicka till dig själv plus en mottagare med fel adress.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...