Just nu i M3-nätverket
Gå till innehåll
AnnaK

Lägg till epostkonto i Outlook (2007)

Rekommendera Poster

Hej,

Jag ska lägga till epostkonto i Outlook (2007) men får inte till det.

Epostkontot finns per idag på en annan dator och jag använder samma inställningar (tror jag) men det fungerar inte. Vad är det jag missar/gör fel? Mycket tacksam för hjälp. Tack på förhand!

 

Jag gör såhär:

I Outlook, verktyg, kontoinställningar, flik epost, nytt.

Fyller i namn, epost, hoppar över lösenord och väljer konfigurera serverinställningar eller ytterligare servertyper manuellt, nästa.

Välj eposttjänst - internet, epost, nästa

Fyller i namn, epost, serverinformation, inloggningsinformation exakt som på gamla datorn.

Väljer fler inställningar

Under fliken utgående server klickar jag i (som på gamla datorn) "den utgående servern (SMTP) kräver autentisering och låter "använd samma inställningar som på servern för inkommande e-post" vara ikryssat - som på gamla datorn.

Under avancerat ändrar jag utgående server till 465 ist för 25 så det blir som på gamla datorn tillika ändrar jag "använd följande typ av krypterad anslutning - SSL" (som på gamla datorn). Klickar ok och stänger.

 

Testar kontoinställningar. Får upp ruta där server, användarnamn och lösenord är ifyllt,  men rutan "kom ihåg lösenord" är urbockad (trots att jag valt det tidigare). Bockar i rutan och klickar ok. Det enda som då händer är att den fönstret kommer upp om och om igen. Vad gör jag för fel? Framförallt, hur löser jag det? Har provat att fylla i lösenordet på nytt och kryssa i kom ihåg lösenord men det hjälper inte. Fönstret kommer upp om och om igen. Som sagt, hur löser jag det?

 

Tusen tack på förhand!

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Om lösenordsbegäran dyker upp ideligen brukar det betyda att man angett fel lösenord. Eller rätt lösenord men till fel konto.

Tror inte bocken att komma ihåg lösenordet "tar" om det inte blivit rätt inloggning en gång först.

Går det inte att ignorerara felmeddelanden vid just kontoinställningarna?

När man ska skicka/ta emot ny e-post brukar rutan hoppa fram att det saknas eller är fel lösen och att man där har möjlighet att fylla i...

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Om du inte får till det med lösenordet i Outlook. Testa att logga in på din webbmail för samma emailkonto. Fungerar det där så är lösenordet rätt.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...