Just nu i M3-nätverket
Jump to content

Microsoft Teredo Tunneling adapter i nätverkskort. Kan ej starta.


Jaroma

Recommended Posts

Hej!

 

Har fått en gul varningstriangel på funktionen i nätverkskortet enl. ovanstående. Får meddelandet " Enheten kan ej startas" Kod 10. Jag kan inte märka någon funktionsnedsättning men den har säkert en funktion att fylla. Hur får jag igång den och vilket syfte har den? Har uppdaterat drivrutinen. OS är W7.

 

Mvh Jaroma.

Link to comment
Share on other sites

Kan den här länken hjälpa dig?

 

http://appuals.com/microsoft-teredo-tunneling-adapter/

 

Åge

 

Hej Åge.

 

Jag har samma problem, fast min heter inte exakt likadant. Jag antar att funktionen är lika. Jag hittade en tråd på Microsoft community, där fick man rådet att avinstallera och sen söka efter maskinvaruförändringar.Det har jag gjort o då försvann Teredo Tunneling och varningstriangeln. Vilket alltså är fel enl din länk?

 

Ronnie.

 

post-29392-0-85108900-1409676325_thumb.png

Link to comment
Share on other sites

Hej Åge.

 

Jag har samma problem, fast min heter inte exakt likadant. Jag antar att funktionen är lika. Jag hittade en tråd på Microsoft community, där fick man rådet att avinstallera och sen söka efter maskinvaruförändringar.Det har jag gjort o då försvann Teredo Tunneling och varningstriangeln. Vilket alltså är fel enl din länk?

 

Ronnie.

 

attachicon.gifEnhetshanteraren.PNG

Om det löste sig för dig är det bara bra.

 

Åge

Link to comment
Share on other sites

Hej Åge.

 

Nu förstår jag inte? Behöver jag inte ha Teledo installerat?

 

Ronnie.

Nu missförstod jag dig.

Jag trodde du var nöjd med din lösning.

 

Om du behöver eller inte behöver Teredo kan jag inte svara på. Det här är nytt för mig.

Själv har jag inte denna funktion i någon av mina datorer.

 

Du kan läsa mer om Telredo här:

 

http://technet.microsoft.com/en-us/library/bb457011.aspx

 

Åge

 

Redigering är rättstavning

Link to comment
Share on other sites

Hej igen!

 

Pratade med andra itnördar och dom var tveksamma om jag behövde den här "adaptern". Jag gjorde det enkelt för att testa och se vad som hände. Jag avaktiverade den här enheten och då försvann varningstriangeln och jag har inte märkt någon prestandaskillnad. Vi får se om  det händer nåt negativt framöver men som sagt hitintills så har allt funkat.

 

/Jaroma.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...