Just nu i M3-nätverket
Gå till innehåll
patanp@

Uppgradering från Wind7 till Wind8,har fått "KONSTIGA" Problem.

Rekommendera Poster

Hej på er.

 

 

När jag skulle uppgradera min wind 7 till 8 så fick jag ett USB-minne av en polare. Han hade bara stoppat in minnet och sen hade allt skett automatiskt.

När jag skulle göra likadant så var det allt annat än enkelt. Jag fick trycka på Esc-knappen för att komma in i bios menyn för att ställa in varifrån programet skulle starta.

Efter mycket krångel  har jag nu kommit fram till att jag har 2 "Konton" , det ena är Admin

och det andra är mitt namn men jag har andvänt samma lösenord. Jag får trycka in l-ordet 3ggr sen kommer det upp ett väldigt märkligt

skrivbord eller bokstäver eller vad jag ska kalla det.

Där är det oxå meningen att jag ska slå in en kod genom att använda mig av pilen och skrivbordet,jag har ju självklart misslyckats varje gång

då står det "SYSTEMET LÅST,TRYCK PÅ STRÖMKNAPPEN FÖR ATT STARTA OM SYSTEMET".

vAD SJ´KA JAG GÖRA ,ÄR DET NÅN SOM KÄNNER IGEN DET ELLER VET VAD MAN SKA GÖRA AÅ ANÄLLA DELA MED DIG DÅ.

Tack på förhand Mvh P 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Menar du att du under uppstarten av datorn var tvungen att trycka på esc-knappen och ändar så att datorn först kollar varifrån den ska starta? I såfall är det helt normalt eftersom de flesta datorer inte är förinställda på att starta upp från usb-minnen. Sen förstår jag inte riktigt vad du menar med I-ordet? Är det när du försöker logga in?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...