Just nu i M3-nätverket
Gå till innehåll

Dator skickar 120 kbit/s


Msyko

Rekommendera Poster

Hej!

 

Har ett problem, min dator med win 8.1 skickar konstant 120 kbit/s, kan inte se varför? Men den gör bara detta via kabel, det går inte ut via wifi?

 

Har hållit på ett par dagar, kört virusscanners men inga resultat. På skärmdumpen är det en privat IP och det verkar hänga ihop med detta sändande av data. Jag tappar IP efter 3-10 minuter och sedan om jag provar med felsök, så avaktiveras kortet.

 

Dator en acer aspire timeline.

 

Nån som har nått tips?

 

Mvh

Härje

 

post-134481-0-96462700-1395099380_thumb.png

Länk till inlägg
Dela på andra webbplatser

Hej!

 

Det är kanske så att datorn frågar efter en ny IP-adress då och då eftersom den inte har någon.

 

Nja den håller på så när den har ip med, just nu fungerar det. Får se vad som händer under dagen.

Länk till inlägg
Dela på andra webbplatser

Nja den håller på så när den har ip med, just nu fungerar det. Får se vad som händer under dagen.

 

Jo det är ju en ARP förfrågan, som börjar innan leasetiden går ut.

 

Hej!

 

Det är kanske så att datorn frågar efter en ny IP-adress då och då eftersom den inte har någon.

jo så är det, det är ju en arp förfrågan. Nästa fråga blir ju då, varför tappar datorn kontakten med routern?

Länk till inlägg
Dela på andra webbplatser

Ja, datorn begär förlängning av lånetiden för IP-adressen när halva lånetiden har gått.

 

Kan det vara så att brandväggen blockerar svaret på begäran om förlängd lånetid?

Länk till inlägg
Dela på andra webbplatser

Ja, datorn begär förlängning av lånetiden för IP-adressen när halva lånetiden har gått.

 

Kan det vara så att brandväggen blockerar svaret på begäran om förlängd lånetid?

Nej, nu har det funkat i timmar, tror det är drivrutinen till NIC det är fel på. Får kolla det.

Länk till inlägg
Dela på andra webbplatser

Arkiverat

Det här ämnet är nu arkiverat och är stängt för ytterligare svar.



×
×
  • Skapa nytt...