Just nu i M3-nätverket
Gå till innehåll
enttog

LÖST Audacityinspelning

Rekommendera Poster

Postad (redigerade)

Jag kör HP-dator HP Elite 7500 med W8 64 bitar.

Försöker spela in strömmande ljud från You Tube.

Detta ser ut att gå bra men jag får inget ljud vid uppspelning.

Jag får beskedet att audacity är inte kompatibelt.

Kan någon tipsa hur jag kan lösa problemet?

Redigerad av enttog

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

På vilket sett "ser det ut att gå bra"? Ser du vågformationerna på de inspelade spåren? Har du i så fall kollat vilken utgång du använder för uppspelning (och att den inte är mute:ad i windows)?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Postad (redigerade)

På vilket sett "ser det ut att gå bra"? Ser du vågformationerna på de inspelade spåren? Har du i så fall kollat vilken utgång du använder för uppspelning (och att den inte är mute:ad i windows)?

Jo, vågformationerna verkar normala. Vill Du vara bussig och förklara för en novis hur jag kan kolla vilken utgång jag har för uppspelning.?

Redigerad av enttog

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jo, vågformationerna verkar normala. Vill Du vara bussig och förklara för en novis hur jag kan kolla vilken utgång jag har för uppspelning.?

Kolla inställningarna (Ctrl + P) Sen kollar du på "Playback". Vet inte vad du har för alternativ där men du får testa dig fram.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Kolla inställningarna (Ctrl + P) Sen kollar du på "Playback". Vet inte vad du har för alternativ där men du får testa dig fram.

Ursäkta, men hur kommer jag åt playback. Från vilket program?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...