Just nu i M3-nätverket
Gå till innehåll

Audacityinspelning


enttog

Rekommendera Poster

Jag kör HP-dator HP Elite 7500 med W8 64 bitar.

Försöker spela in strömmande ljud från You Tube.

Detta ser ut att gå bra men jag får inget ljud vid uppspelning.

Jag får beskedet att audacity är inte kompatibelt.

Kan någon tipsa hur jag kan lösa problemet?

Länk till inlägg
Dela på andra webbplatser

På vilket sett "ser det ut att gå bra"? Ser du vågformationerna på de inspelade spåren? Har du i så fall kollat vilken utgång du använder för uppspelning (och att den inte är mute:ad i windows)?

Länk till inlägg
Dela på andra webbplatser

På vilket sett "ser det ut att gå bra"? Ser du vågformationerna på de inspelade spåren? Har du i så fall kollat vilken utgång du använder för uppspelning (och att den inte är mute:ad i windows)?

Jo, vågformationerna verkar normala. Vill Du vara bussig och förklara för en novis hur jag kan kolla vilken utgång jag har för uppspelning.?

Länk till inlägg
Dela på andra webbplatser

Jo, vågformationerna verkar normala. Vill Du vara bussig och förklara för en novis hur jag kan kolla vilken utgång jag har för uppspelning.?

Kolla inställningarna (Ctrl + P) Sen kollar du på "Playback". Vet inte vad du har för alternativ där men du får testa dig fram.

Länk till inlägg
Dela på andra webbplatser

Kolla inställningarna (Ctrl + P) Sen kollar du på "Playback". Vet inte vad du har för alternativ där men du får testa dig fram.

Ursäkta, men hur kommer jag åt playback. Från vilket program?

Länk till inlägg
Dela på andra webbplatser

Arkiverat

Det här ämnet är nu arkiverat och är stängt för ytterligare svar.



×
×
  • Skapa nytt...