Just nu i M3-nätverket
Jump to content

microsoft outlook hotmail konto


MrPeter

Recommended Posts

ja men det blir kanon om det blir som på bifogade bilden men jag hittar inte hur jag får in ett till mailkonto? hittar inget ställe där det står ungefär "lägg till ett nytt konto".

 

mvh

Link to comment
Share on other sites

Verktyg - Kontoinställningar

Längst ner till vänster: Kontoåtgärder - Lägg till e-postkonto

Link to comment
Share on other sites

  • 9 months later...
Pelleman Jensen

Har varit tvungen att installera om Thunderbird men får inte mitt hotmailkonto att fungera.

Har följande inställningar:

Inkommande server: pop3.live.com (Port 995)

Utgående server: smtp.live.com (Port 25)

 

När jag försöker hämta post får jag upp följande meddelande:

Sändandet av lösenordet misslyckades. E-postservern pop3.live.com svarade: authentication failed

 

Det lösenord jag anger är detsamma som jag använder när jag loggar in via hotmailen på nätet.

 

Tips på vad som har blivit fel?

 

PS. Jag har även använt Port 110 utan anslutningssäkerhet på Inkommande, men utan någon förändring.

 

Förlåt om detta hamnade fel. Det skulle kanske vara ett nytt ämne... :blink:

Link to comment
Share on other sites

Pelleman Jensen

Råkade lägga in detta som svar i ett annat ämne men försöker här på nytt...

 

Har varit tvungen att installera om Thunderbird men får inte mitt hotmailkonto att fungera.

Har följande inställningar:

Inkommande server: pop3.live.com (Port 995)

Utgående server: smtp.live.com (Port 25)

 

När jag försöker hämta post får jag upp följande meddelande:

Sändandet av lösenordet misslyckades. E-postservern pop3.live.com svarade: authentication failed

 

Det lösenord jag anger är detsamma som jag använder när jag loggar in via hotmailen på nätet.

 

Tips på vad som har blivit fel?

 

PS. Jag har även använt Port 110 utan anslutningssäkerhet på Inkommande, men utan någon förändring.

Link to comment
Share on other sites

Pelleman Jensen

Har du rätt anslutningssäkerhet inställt, du ska ha SSL/TLS.

Ja, det är när jag använder SSL/TLS som Port 995 automatiskt visas.

Om jag inte använder det så blir det Port 110...

Link to comment
Share on other sites

 

Tips på vad som har blivit fel?

Ja, kanske precis det felmeddelandet säger, att du har angivit fel lösenord?

Snubblat på tangenterna, missat någon versal/gemen?

 

När jag lägger till ett hotmail-konto (hotmail.com, inte .se) i Thunderbird behöver jag bara ange: Namn, e-postadress och lösen. Resten, som portar & säkerhet ställs in automatiskt.

Link to comment
Share on other sites

Pelleman Jensen

Ja, kanske precis det felmeddelandet säger, att du har angivit fel lösenord?

Snubblat på tangenterna, missat någon versal/gemen?

 

När jag lägger till ett hotmail-konto (hotmail.com, inte .se) i Thunderbird behöver jag bara ange: Namn, e-postadress och lösen. Resten, som portar & säkerhet ställs in automatiskt.

Ja, att det är rätt lösen vet jag efter som jag loggar in med exakt samma via hotmails sida utan problem.

Thunderbird försöker hitta rätta portar etc. men lyckas inte, vilket förbryllar mig, och därför måste jag försöka göra det manuellt istället.

Jag vet inte om jag ska behöva göra undantag i mitt Kaspersky Internet Security eller vad det är...

Link to comment
Share on other sites

Ja, att det är rätt lösen vet jag

Ja, det tror jag med, men är du säker på att du skrivit rätt i Thunderbird? Jag antar att du testat flera gånger men det framgår inte här.

 

Så här ser det ut efter autokonfigurering hos mig:

post-52940-0-79270000-1388404192_thumb.png

 

Och - jag ser att det i mobilen konfigureras olika beroende på om det är en hotmail.com eller en hotmail.se

Link to comment
Share on other sites

Pelleman Jensen

Ja, det tror jag med, men är du säker på att du skrivit rätt i Thunderbird? Jag antar att du testat flera gånger men det framgår inte här.

 

Så här ser det ut efter autokonfigurering hos mig:

attachicon.gifScreen-2013-12-30_12-44.png

 

Och - jag ser att det i mobilen konfigureras olika beroende på om det är en hotmail.com eller en hotmail.se

Ja, det ser ju inte helt olika ut även om du kanske har ett modernare operativsystem än XP.

Jag fattar inte vad som blir galet... :(

post-55379-0-23202700-1388412208.jpg

Link to comment
Share on other sites

Du saknar rutan Autentiseringsmetod: Lösenord istället har du rutan "Säker autentisering" men visst, prova först med att bocka i denna.

 

Annars gör så här:

 

1. I kontoinställningar > längst ned fliken  lägg till e-postkonto >  mata in dina uppgifter > klicka Fortsätt > en ny ruta kommer upp klicka omedelbart på Manuell inställning innan den hinner Auto konfigurera och testa kontouppgifterna > ändra inställningarna så dom stämmer inkl. Autentisering till Lösenord > klicka Klar

 

Ex.

 

post-73434-0-90399500-1388447963_thumb.png

 

Obs. att om man väljer Port 587 för utgående SMTP så måste man därefter välja StartTLS, väljer man däremot 465 så väljer man SSL/TLS

 

post-73434-0-08997100-1388448584_thumb.png

 

 

Då bör det se så här istället.

 

post-73434-0-64826500-1388448784.png

 

Obs. detta är bara ett exempel så jag har inte bytt ut Servernamnet .hotmail.se mot pop3.live.com

Link to comment
Share on other sites

Pelleman Jensen

Du saknar rutan Autentiseringsmetod: Lösenord istället har du rutan "Säker autentisering" men visst, prova först med att bocka i denna.

 

Annars gör så här:

 

1. I kontoinställningar > längst ned fliken  lägg till e-postkonto >  mata in dina uppgifter > klicka Fortsätt > en ny ruta kommer upp klicka omedelbart på Manuell inställning innan den hinner Auto konfigurera och testa kontouppgifterna > ändra inställningarna så dom stämmer inkl. Autentisering till Lösenord > klicka Klar

 

Ex.

 

attachicon.gifThunderbird_lägga till hotmail_1.PNG

 

Obs. att om man väljer Port 587 för utgående SMTP så måste man därefter välja StartTLS, väljer man däremot 465 så väljer man SSL/TLS

 

attachicon.gifThunderbird_lägga till hotmail_2.PNG

 

 

Då bör det se så här istället.

 

attachicon.gifThunderbird_lägga till hotmail_3.PNG

 

Obs. detta är bara ett exempel så jag har inte bytt ut Servernamnet .hotmail.se mot pop3.live.com

Jag har testat att bocka för "Använd säker autentisering" men får då upp följande besked: "E-postservern stöder inte säker autentisering."

Jag kan inte välja "Autentiseringsmetod" någonstans heller...

Det gör ingen skillnad om jag stoppar autokonfigureringen och väljer Manuell inställning istället. :(

Link to comment
Share on other sites

Har du gjort exakt det som jag beskrivit och enligt bilderna ovan, så att du istället får upp rutan Autentiseringsmetod: Lösenord?

 

Du måste alltså börja från början och lägga till ett nytt konto och när du valt Manuell inställning så kommer då rutan upp enligt bild där jag gulmarkerat flera fält och bl.a. skall du då där välja i högra fältet Autentisering > i rullgardinslisten väljer du Lösenord.

 

post-73434-0-08997100-1388448584.png

Link to comment
Share on other sites

Pelleman Jensen

Det är märkligt vad ett Nyår kan åstadkomma.

Uppdaterade till den senaste versionen av Thunderbird som föreslogs idag på morgonen, och vips, så fungerade Autokonfigureringen! :-)

Tackar för alla fina tips och förslag som strömmat in och önskar er alla ett fantastiskt 2014!

post-55379-0-16575000-1388580635.jpg

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...