Just nu i M3-nätverket
Jump to content

ej microfon i skype


Pit1957

Recommended Posts

Har en Presario CQ60

Xubuntu 13.10

Är nybörjare i Xubuntu och har installerat Skype så märkte att inte funkar mikrofon ljudet och inte kameran heller.i Alsamixer ser stapeln för mic med det funkar inte.Ljudet i högtalarna funkar. Vet inte hur ska jag kola drivern vad ska jag skriva i Terminalen.

Känner mig hopplös som för 15 år sedan när började med Win95. Hjälp mig med tips på DAGGIS nivå.Har börjat för 2 veckor sen.

Link to comment
Share on other sites

Jag såg nyligen i en liknande tråd om Skype i Windows-miljö där frågeställaren till slut kom fram till att Skype inte hade aktiverat mikrofonen och kameran i inställningarna.

Link to comment
Share on other sites

Jari Karivainio

Hej!

Har du Pulse audio samt volymkontroll för Pulse audio installerat? Skype fungerar i Ubuntu med dessa. Pulse audio volymkontroll kan startas från skype och i denna volymkontroll kan ingångs och utgångsenheter väljas.

/ Jari

Link to comment
Share on other sites

Jag har det installerat tror jag men finns inte i skype instellningar bara nvidia

Hej!

Har du Pulse audio samt volymkontroll för Pulse audio installerat? Skype fungerar i Ubuntu med dessa. Pulse audio volymkontroll kan startas från skype och i denna volymkontroll kan ingångs och utgångsenheter väljas.

/ Jari

Link to comment
Share on other sites

naptic ynnåt liknande har jag med men om jag vill instalera nåt i Synaptic kommer up ;E: alsa-driver-linuxant: underprocessen installerade post-installation-skript gav felkod 1

 

ingen anning vad som är fel nu har jag Pulseaudio i skype men miken och kameran funkar inte

Tror?

 

Så här ser det ut hos mig:

 

attachicon.gifScreen-2013-11-24_21-04.png

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...