Just nu i M3-nätverket
Gå till innehåll
Dan_l

LÖST Lösenordet har upphört att gälla !

Rekommendera Poster

    Att skivan inte startar kan nog bero på att att datorn har ett UEFI bios och då kan ,efter vad jag läst mig till , såna här problem uppstå.

 

   Det är ju dessutom inte säkert att programmet kommer att fungera på din WIN 8 dator även om skivan startar..

 

  Har du försökt att kontakta datortillverkarens support? Studerat nedladdningsbara manualer från supportsidan?

 

  Om du här uppger datorns beteckning ökar chansen att få förslag hur problemet kan lösas.

 

LARSAS  

Redigerad av LARSAS

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

En lite sen fråga kanske?? Försäker du logga in på kontot direkt eller är det UAC som lämnar ovan meddelande: Lösenordet har upphört att gälla !

 

Jag har för mej att när UAC lämnar ovan meddelande så kan man försöka att logga in direkt till sitt "utlåsta" konto (via inloggningsskärmen eller "Växla användare") med det gamla lösenordet och att man då får upp frågan om att byta lösenord!

 

(Jag tänkte bara dubbelkolla så inte detta missats!)

Redigerad av WinGuider.se

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

En lite sen fråga kanske?? Försäker du logga in på kontot direkt eller är det UAC som lämnar ovan meddelande: Lösenordet har upphört att gälla !

 

Jag har för mej att när UAC lämnar ovan meddelande så kan man försöka att logga in direkt till sitt "utlåsta" konto (via inloggningsskärmen eller "Växla användare") med det gamla lösenordet och att man då får upp frågan om att byta lösenord!

 

(Jag tänkte bara dubbelkolla så inte detta missats!)

Fullträff , WinGuider.se !!  

Kom på det själv också för en stund sen.  :D

Lösningen skulle säkert ha kommit mycket tidigare om jag formulerat problemet rätt

från början. :unsure:

 

Tack alla som besvärat sig och bidragit med hjälp !!  :thumbsup:

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

    Att skivan inte startar kan nog bero på att att datorn har ett UEFI bios och då kan ,efter vad jag läst mig till , såna här problem uppstå.

 

   Det är ju dessutom inte säkert att programmet kommer att fungera på din WIN 8 dator även om skivan startar..

 

  Har du försökt att kontakta datortillverkarens support? Studerat nedladdningsbara manualer från supportsidan?

 

  Om du här uppger datorns beteckning ökar chansen att få förslag hur problemet kan lösas.

 

LARSAS  

Det ursprungliga problemet i tråden är nu löst, men för eventuella läsare som är intresserade hur man skulle starta upp från cd på dator med UEFI Bios som kanske har secure boot vill jag ge denna länk : http://www.eightforums.com/tutorials/17058-secure-boot-enable-disable-uefi.html

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...