Just nu i M3-nätverket
Gå till innehåll
svantessone

wlan funkar men inte lan.

Rekommendera Poster

Hej jag har fått ett problem med mitt bredband.

jag kan inte koppla upp till lan men wlan funkar.

har testat byta internet kabeln men inte hände.

kan någon vara snäll och hjälpa mig har aldrig varit med om något problem med internet som det här och vet inte så mycket om just den delen.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Hej jag har fått ett problem med mitt bredband.

jag kan inte koppla upp till lan men wlan funkar.

har testat byta internet kabeln men inte hände.

kan någon vara snäll och hjälpa mig har aldrig varit med om något problem med internet som det här och vet inte så mycket om just den delen.

logga in i router -välj LAN inaktivera wifi.. Redigerad av Talisman

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Hej jag har fått ett problem med mitt bredband.

jag kan inte koppla upp till lan men wlan funkar.

har testat byta internet kabeln men inte hände.

kan någon vara snäll och hjälpa mig har aldrig varit med om något problem med internet som det här och vet inte så mycket om just den delen.

Har det fungerat förut?

Hur länge sen är det som det slutade fungera?

Har du provat olika kontakter på routern?

Lyser den använda anslutningens lysdiod på routern på samma sätt som vanligt?

Det brukar finnas en liten lysdiod nästan i nätverkskontakten i datorn. Har du en sådan och lyser den i så fall?

Redigerad av Cecilia

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Gäst Qe2

Hej jag har fått ett problem med mitt bredband.

jag kan inte koppla upp till lan men wlan funkar.

har testat byta internet kabeln men inte hände.

kan någon vara snäll och hjälpa mig har aldrig varit med om något problem med internet som det här och vet inte så mycket om just den delen.

 

Kanske kan följande vara till hjälp, såtillvida att prblemet inte redan är löst. På routern skall det ju finnas en återställningsfunktion. Det brukar vara ett pyttelitet hål och där står reaset. Tag en nål, eller något annat smalt och tryck in där och routern återställs och lamporna börjar blicka som tusan, men det är normalt. Sedan kanske det förhoppningsvis skall fungera som det skall igen.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...