Just nu i M3-nätverket
Gå till innehåll

ljud och film


violin

Rekommendera Poster

Jag har köpt en kamera: Nikon Coolpix L820. När jag har överfört en videofilm till datorn i programmet ViewNX2, och spelar upp den i datorn så stämmer inte ljud och film med varandra. Min dator är flera år gammal. jag har testat allt i en nyare dator och allt fungerar där. Kameran är mycket bra.

Jag undrar om det kan vara fel med min dator.

Tacksam för hjälp.

Länk till inlägg
Dela på andra webbplatser

Eftersom du skriver att datorn är gammal kan det ju vara som så att datorn inte riktigt orkar med uppspelningen och då blir det lite problem med synkningen.

Länk till inlägg
Dela på andra webbplatser
  • 1 month later...

Datorn är flera år gammal:

Jag har en några år gammal dator: 

Pentium ®

4 CPU 2.80 GHz

1 GB ram

Service Pack 3

C:ledigt utrymme 49%

D:ledigt utrymme 58%

Datorn är mycket seg allt tar tid.

Jag försöker redigera egna filmer, jobbar med musik och bilder.

Kanske det är dags att inhandla en ny dator?

Länk till inlägg
Dela på andra webbplatser

Ja du har för lite minne i datorn, men i övrigt så krävs det processorkraft att redigera film och bilder och din dator ligger nog på gränsen att den klarar av detta på ett bra sätt.

Du kör också på Windows XP 32-bit?
Då är detta ett gammalt O/S och det klarar heller inte av mer än max 4GB primärminne (RAM) i praktiken c:a 3,5GB som kan utnyttjas av systemet.

Och minst 4GB eller helst ännu mer på ett 64-bitars operativsystem.

 

Mvh

Länk till inlägg
Dela på andra webbplatser
  • 1 month later...

Arkiverat

Det här ämnet är nu arkiverat och är stängt för ytterligare svar.



×
×
  • Skapa nytt...