Just nu i M3-nätverket
Gå till innehåll

Infrarött


stefan_x

Rekommendera Poster

HJJÄÄLLPP!!!!

Har prövat allt men den interna Irda:n vill bara inte fungera, när jag ska synka står det port open faild, har en siemens S40 och den senaste programmvaran och ja Irda är aktiverat i Biosen.

Finns det någon som haft samma problem?

 

 

Athlon 1200, Asus A7V133, 46g Ibm, 384Ram, gf2, Sb live 5.1 w2k

Länk till inlägg
Dela på andra webbplatser

Känner Windows av din telefon när du riktar den mot Pc:n (flashar ikonen upp) ?

Har du PCMCIA modem i Pc:n ? Kan ställa till med konflikt även om du inte ser det i enhetshanteraren.

 

 

 

 

 

Länk till inlägg
Dela på andra webbplatser

Nej de börjar inte flasha, jag har inget pcmcia kort i datan, det är en stationär dator, ringde siemens support, där sa dom att på skivan fanns det en infraröd drivrutin ma måste installera men det fungerar inte heller.

Något förslag?

 

 

Athlon 1200, Asus A7V133, 46g Ibm, 384Ram, gf2, Sb live 5.1 w2k

 

Länk till inlägg
Dela på andra webbplatser

Ir:en köpte den på skribo, gå in där och kolla under moderkort och tillbehör så hittar du Ir modul från Asus tror jag man kopplar den direkt på moderkortet i högra hörnet, har installerat MS active sync och det verkar funka, det är nog siemens programvara som inte funkar, finns det andra program?

 

 

Athlon 1200, Asus A7V133, 46g Ibm, 384Ram, gf2, Sb live 5.1 w2k

 

Länk till inlägg
Dela på andra webbplatser

Arkiverat

Det här ämnet är nu arkiverat och är stängt för ytterligare svar.



×
×
  • Skapa nytt...