Just nu i M3-nätverket
Gå till innehåll
pinglan100

Google Chrome-Wndows Brandvägg-AVg virusskydd

Rekommendera Poster

Hej.Känner nån igen detta problem.

 

Som ni ser i rubriken ser ni vad jag använder mig av --är nöjd med dom.Men är det nån som vet varför det kommer upp en ruta på webläsaren där det står sidor svarar inte..då får jag vänta.Är det brandvägg eller avg som kan stoppa detta eller????

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag har inte sett något om att Windows-brandväggen kan stoppa vissa webbsidor. Jag tror inte den är tillräckligt avancerad för det.

 

Pröva med att stoppa webb-skydd i AVG och inaktivera dess tillägg i webbläsaren och se om det blir bättre.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag har inte sett något om att Windows-brandväggen kan stoppa vissa webbsidor. Jag tror inte den är tillräckligt avancerad för det.

 

Pröva med att stoppa webb-skydd i AVG och inaktivera dess tillägg i webbläsaren och se om det blir bättre.

 

 

Hej.När jag stoppar webskyddet är jag i fullt skyddan o några tillägg finns inte.

 

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Förlåt, det där hade jag lite svårt att förstå.

 

Hjälpte det att stoppa webbskyddet?

Hej.Ursäkta,var nog för snabb på att skriva.När jag stängt av webskyddet så är jag ej fullt skyddad..och när jag kollade tillägg i Goggle Chrome så hade jag inga såna..ska man ha det kanske.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Ja, det stämmer ju att du inte är fullt skyddad om du stängt av ett skydd. Men det räcker väl att besöka t ex Eforum och andra pålitliga sidor för att veta om det påverkar sidhämtningen.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Ja, det stämmer ju att du inte är fullt skyddad om du stängt av ett skydd. Men det räcker väl att besöka t ex Eforum och andra pålitliga sidor för att veta om det påverkar sidhämtningen.

 

Jag håller med dig till viss del..men jag vill kunna använda ett helt virusskyd fullt ut utan att drabbas av detta.Nånting är det med AVG eller Windows brandvägg..skulle ändå vara kul o få veta.HAR NU BYTT TILLBAKA TILL F-SEUQURE ALLTSÅ TELIA SÄKER SURF.HAR INGA PROBLEM LÄNGRE.FUNKAR SOM DET SKA.

 

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

När man vet att det är webbskyddet och inget annat kan man ju försöka ändra inställningar eller läsa på AVGs webbplats om där finns någon information om problemet.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

När man vet att det är webbskyddet och inget annat kan man ju försöka ändra inställningar eller läsa på AVGs webbplats om där finns någon information om problemet.

 

Tycker det är svårt för allt står på sk. teknisk engelska och det skulle vara intressant om någon råkat ut för det här o kan berätta vad de gjort.

 

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...