Just nu i M3-nätverket
Gå till innehåll
salala

Inställninga-nätverkskort

Rekommendera Poster

I samband med att min leverantör moderniserade tekniken fick jag plötsligt halva hastigheten av vad jag hade före. Enligt min leverantör måste felet finnas på den här sidan av modemet. Kört felsökning och svaret blir "den här enheten fungerar) Status för enheten ser ni på bilden. Finns ju en hel del inställningar, vad jag vet så har jag inte ändrat något. Har också avaktiverat och aktivera, sökt efter ny drivrutin, den bästa är redan installerad blir svaret. Några tips?

 

 

Fakta: ADSL 12/24,Enligt bredbandsleverantören har jag 22 mb fram till modemet. Enligt bredbandstestet stannar hastigheten vid ungefär 10 mb.(före problemet ca. 17 mb) Testat med nytt modem med samma låga hastighet.

post-28269-0-21964200-1358593888_thumb.png

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Det kan du skriva upp att jag har. Dessutom lånat ett nytt modem med samma resultat. Har dessutom ominstallerat drivrutin, felsökt med felsökaren och en del annat. Enligt enhetshanteraren fungerar kortet korrekt??????

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Vilken är din leverantör?

Var bor du?

Vilken typ av internetabbonennemang har du 8/1?,?????

Vilken hastighet hade du förut?

Vilken hastighet har du nu?

Hur mäter du hastigheten?

Vilket ADSL-modem(med router?) hade du förut?

Vilket ADSL-modem(med router?) har du nu?

Har du en router mellan ADSL-modemet och datorn?

I så fall vilken?

Hur har du det med kylningen av ADSL-modem och router?

Hur är de uppställda?

Det kan vara nödvändigt att ha båda två hängande i sladdarna så luft kan strömma fritt förbi "de numera" vertikala "botten" och "ovansidorna". För bästa kylning.

Sitter uttaget för ADSL närmast telefonvägguttaget, närmast väggen alltså?

(Råkade i samband med städning får telefonuttaget närmast väggen. ADSLuttaget utanpå telefonuttaget. Det var inte bra.)

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Vilken är din leverantör? Salanet

Var bor du? Sala

Vilken typ av internetabbonennemang har du 8/1?,????? ADSL 12/24

Vilken hastighet hade du förut? 16-18 mb/s

Vilken hastighet har du nu? Knappt 10 mb/s

Hur mäter du hastigheten? Bredbandskollen + deras gamla program

Vilket ADSL-modem(med router?) hade du förut? SpeedTouch 510

Vilket ADSL-modem(med router?) har du nu? Samma

Har du en router mellan ADSL-modemet och datorn? nej

I så fall vilken?

Hur har du det med kylningen av ADSL-modem och router? är noga ok.

Hur är de uppställda?

Det kan vara nödvändigt att ha båda två hängande i sladdarna så luft kan strömma fritt förbi "de numera" vertikala "botten" och "ovansidorna". För bästa kylning.

Sitter uttaget för ADSL närmast telefonvägguttaget, närmast väggen alltså?

(Råkade i samband med städning får telefonuttaget närmast väggen. ADSLuttaget utanpå telefonuttaget. Det var inte bra.)

Sitter rätt Redigerad av salala

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

kan vara glappande kablar i telefonjacket

Redigerad av Mellin

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Det kan du skriva upp att jag har. Dessutom lånat ett nytt modem med samma resultat. Har dessutom ominstallerat drivrutin, felsökt med felsökaren och en del annat. Enligt enhetshanteraren fungerar kortet korrekt??????

Lånade du splittern när du lånade ett modem också?

 

Enhetshanteraren kollar bara att drivrutinen kan prata med elektroniken på kortet, möjligen att elektroniken gör någon enkel kontroll av kortet men det händer att kort är trasiga fast Enhetshanteraren tycker att allt är bra.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Lånade du splittern när du lånade ett modem också?

 

Enhetshanteraren kollar bara att drivrutinen kan prata med elektroniken på kortet, möjligen att elektroniken gör någon enkel kontroll av kortet men det händer att kort är trasiga fast Enhetshanteraren tycker att allt är bra.

Har nog provat alla variabler inklusive nytt splitter. Har dessutom löfte om att en tekniker skulle titta in och kolla mina inställningar vilket inte hänt så här långt. Verkar ju som om hastigheten spärras vid ca. 10 mb. Verkar inte komma någon?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Du har ju en del trådar med problem i Windows 8 :Det är alltså en dator med WIN8 (ny eller uppgraderad ?) som har problemet. Uppstod hastighetssänkningen i det sammanhanget?

 

LARSAS

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

En uppgradering till win 8 men jag har inte uppfattat att problemet uppstod då. Utan i samband med att min leverantör teknik i telestationen. Fick då också problem med min telefon, det gick inte att ringa till mig man möttes av ett brus. Detta fixades så småningom. Nu har ju leverantören uteslutit fel hos dem, nytt modem är testat osv. Kan väl möjligen ha något att win 8 att göra ändå?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Hade blivit lovad ett hembesök av min leverantör för att få hjälp med att kontrollera mina inställningar men ingen hörde av sig. I fredags förmiddag skrev jag därför ett lätt irriterat brev till dem. Inom fem minuter ringde en man och beklagad att jag fått vänta. En kvart senare ringde en tekniker och sa att felet kanske ändå låg hos dem. Flera kunder hade varit in på kontoret och klagat. Så nu söker man felet som inte vekar så lätt att hitta. Känns ju bra för mig förstås,en och en halv månads tjatande verkar kasnske leda till resultat :)

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...