Just nu i M3-nätverket
Gå till innehåll
L Geek

Skum avstängning av brandväggen

Rekommendera Poster

L Geek

Hej!

 

Har en maskin med XP Pro - uppdaterad - där brandväggen av någon anledning stängs av en stund efter inloggning och därefter sätts på igen. Tycker det är märkligt och undrar om det kan ha något med någon uppdatering att göra, innan alla processer är "inladdade" och igång. Har någon annan upplevt samma problem och vad kan det finnas för lösning på det?

 

Eftersom brandväggen "sätts igång" igen efter en liten stund - uppskattar tiden den är avstängd till ca. 20-30 sekunder - så upplever jag det inte som akut men märkligt.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
BlaueReiter

Hej!

 

Har en maskin med XP Pro - uppdaterad - där brandväggen av någon anledning stängs av en stund efter inloggning och därefter sätts på igen. Tycker det är märkligt och undrar om det kan ha något med någon uppdatering att göra, innan alla processer är "inladdade" och igång. Har någon annan upplevt samma problem och vad kan det finnas för lösning på det?

 

Eftersom brandväggen "sätts igång" igen efter en liten stund - uppskattar tiden den är avstängd till ca. 20-30 sekunder - så upplever jag det inte som akut men märkligt.

 

 

Jag har samma på min XP pro dator.

Är lätt fixat, när du skrivit in lösenordet

när du loggar in så vänta så att datorn

hinner ladda in alla startprogram innan

du fortsätter att logga in, så skall du

se att brandväggen är igång från start.

Har man inget lösenord så startar datorn

upp lite för snabbt och det blir fler start-

program än brandväggen som inte hinner

starta upp. Brandväggen kommer ju igång

till slut men det tar en liten stund som du säger.

Jag har AVG Internet Security, men det kanske

är likadant med andra brandväggar.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
L Geek

Jag har samma på min XP pro dator.

Är lätt fixat, när du skrivit in lösenordet

när du loggar in så vänta så att datorn

hinner ladda in alla startprogram innan

du fortsätter att logga in, så skall du

se att brandväggen är igång från start.

Har man inget lösenord så startar datorn

upp lite för snabbt och det blir fler start-

program än brandväggen som inte hinner

starta upp. Brandväggen kommer ju igång

till slut men det tar en liten stund som du säger.

Jag har AVG Internet Security, men det kanske

är likadant med andra brandväggar.

 

 

Det var inte riktigt vad jag hoppats på, antar dock

att det är ett mindre problem som man kan leva med.

Tack för att du tog dig tid att svara!

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...