Just nu i M3-nätverket
Gå till innehåll
Poker

MS Excel 2000

Rekommendera Poster

Poker

Jag har en fråga om Excel alltså och det gäller en tidsfråga.

 

Vi har skapat olika tabeller för TV där vi sammanställer i en kollumn för tidsangivelse.

 

vi anger sekunder för varje inslag som nedan

pgl= programledare

 

vinjett 7 sekunder

inledning 13 sekunder

huvudvinjett 8 sekunder

pgl:Dagens nyhet inleds med bla bla 37 sekunder

 

Så i slutrutan skall man kunna se i hh.mm.ss, dvs den tid i minuter och sekunder

 

Vad är formeln att lägga in för detta?

 

Nån som har lite koll på Excel.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
XL-Dennis

Hej,

 

Jag tror att jag har litet koll på XL ;-)

 

 

Allmänt:

1 dygn = 24 timmar * 60 minuter = 1440 minuter * 60 sekunder = 86400 sekunder.

 

Svensk:

Formel: =SUMMA(E5:E8)/86400

Tidsformat: mm:ss

 

Engelsk:

Formel: =SUM(E5:E8)/86400

Tidsformat: mm:ss

 

Du kan läsa mer om detta på min webbplats: http://www.xldennis.com'>http://www.xldennis.com

 

Mvh

Dennis

 

http://www.xldennis.com

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...