Just nu i M3-nätverket
Jump to content

MS Excel 2000


Poker

Recommended Posts

Jag har en fråga om Excel alltså och det gäller en tidsfråga.

 

Vi har skapat olika tabeller för TV där vi sammanställer i en kollumn för tidsangivelse.

 

vi anger sekunder för varje inslag som nedan

pgl= programledare

 

vinjett 7 sekunder

inledning 13 sekunder

huvudvinjett 8 sekunder

pgl:Dagens nyhet inleds med bla bla 37 sekunder

 

Så i slutrutan skall man kunna se i hh.mm.ss, dvs den tid i minuter och sekunder

 

Vad är formeln att lägga in för detta?

 

Nån som har lite koll på Excel.

Link to comment
Share on other sites

Hej,

 

Jag tror att jag har litet koll på XL ;-)

 

 

Allmänt:

1 dygn = 24 timmar * 60 minuter = 1440 minuter * 60 sekunder = 86400 sekunder.

 

Svensk:

Formel: =SUMMA(E5:E8)/86400

Tidsformat: mm:ss

 

Engelsk:

Formel: =SUM(E5:E8)/86400

Tidsformat: mm:ss

 

Du kan läsa mer om detta på min webbplats: http://www.xldennis.com'>http://www.xldennis.com

 

Mvh

Dennis

 

http://www.xldennis.com

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...