Just nu i M3-nätverket
Jump to content

Tappar inställningarna


Jerry Olsson

Recommended Posts

Jerry Olsson

Hej!

Jag har ett konstigt problem som jag inte stött på tidigare. Vid en nyinstallation av Win 2000 så får man ju alltid upp ett fönster där man skall registrera sig och ställa in internet bland annat. Jag gör detta och startar sedan om datorn, då tappar han alla inställningar och jag får börja om igen. Mycket frustrerande och jag har aldrig stött på något liknande förut.

 

Finns det någon som kan tipsa om vad som är fel? Varför tappar datorn inställningarna hela tiden?

 

Tack på förhand.

Link to comment
Share on other sites

Gäller det i stort sett alla inställningar som görs?

 

Jag skulle tippa på att profilen kan vara korrupt. Ta bort den användarprofilen och logga sedan in på nytt så en ny fräsch profil skapas.

 

Kanske har någon annan nåt mindre drastiskt att föreslå??

 

/Helge

 

 

 

Link to comment
Share on other sites

Jerry Olsson

 

 

Helge!

Ja, det gäller alla inställningar. Jag vill helst undvika att skapa en ny profil, men kanske blir tvungen tillslut.

 

 

Link to comment
Share on other sites

Kör du med Roaming Profile?

 

Kanske sparas det till den lokala, men uppdateras inte till till servern. Och sen så laddas den från servern utan ändringarna? Bara en teori. Hade mycket strul med det i NT 4 när jag jobbade med support..

 

Ta bort den som ligger på servern så att den lokala används i första hand.

 

/Helge

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...