Just nu i M3-nätverket
Gå till innehåll
uffe_hudik

Bluescreen

Rekommendera Poster

uffe_hudik

Sonen har en Vista Ultimate som bluescreenar,, följande fås upp

 

STOP 0x000008E (0x81C01170,0x01C01121,0x8563BA3A,0x0000008E)

 

abservdrv.sys - adress 8044C389 base at 8044800 datestamp 45e7c315

 

nån som kan tyda detta ?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Cecilia

När blåskärmar datorn?

Är du säker på stavningen på filnamnet för det finns inte när man googlar?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
uffe_hudik
Postad (redigerade)

När blåskärmar datorn?

Är du säker på stavningen på filnamnet för det finns inte när man googlar?

Den blåskärmar när man startar den,, jag hittar heller inget när jag googlar, lite osäkerpå sista ev kan stå 0x0000008C.. Har inte datorn hemma för tillfället,,Filnamnet ska vara absedrv.sys

Redigerad av Iggesund

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Christian.S

Har problemen börjat nyligen? Eftersom datorn har Vista antar jag att den är ett par år gammal och fungerat väl innan. Har någon drivrutin relaterar till NVidia chipset installerats nyligen? Vad jag kan se på nätet verkar detta problemet relaterat till just buggade NVidia chipset-drivrutiner.

 

ser dessutom ut som att problemet dykt upp här på forumet förr, men tyvärr står det inget som någon klar lösning på problemet i den tråden

//eforum.idg.se/topic/328006-styrenhet-for-masslagringsenhet/

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Cecilia

Har problemen börjat nyligen? Eftersom datorn har Vista antar jag att den är ett par år gammal och fungerat väl innan. Har någon drivrutin relaterar till NVidia chipset installerats nyligen? Vad jag kan se på nätet verkar detta problemet relaterat till just buggade NVidia chipset-drivrutiner.

 

ser dessutom ut som att problemet dykt upp här på forumet förr, men tyvärr står det inget som någon klar lösning på problemet i den tråden

//eforum.idg.se/topic/328006-styrenhet-for-masslagringsenhet/

Det var ju en bra tråd :thumbsup:

för där kan ju datorn starta i felsäkert läge så det kan ju vara något att pröva när det gäller Iggesunds sons dator.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
uffe_hudik
Postad (redigerade)

Har problemen börjat nyligen? Eftersom datorn har Vista antar jag att den är ett par år gammal och fungerat väl innan. Har någon drivrutin relaterar till NVidia chipset installerats nyligen? Vad jag kan se på nätet verkar detta problemet relaterat till just buggade NVidia chipset-drivrutiner.

 

ser dessutom ut som att problemet dykt upp här på forumet förr, men tyvärr står det inget som någon klar lösning på problemet i den tråden

//eforum.idg.se/topic/328006-styrenhet-for-masslagringsenhet/

 

Problemen började när jag avinstallerade 2st virusprogram som låg i datorn samtidigt Norton och nod 32.Lade då in avg free,, det var då det började. körde då även mbam som då hittade ett flertal konstigheter som togs bort. Datorn är ganska gammal. troligen ett hopplock.

Redigerad av Iggesund

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Cecilia

En liten varning verkar vara på sin plats. Inga diskussioner om hur man får en illegal Windows att fungera tillåts enligt reglerna. Jag har därför dolt ett inlägg. Om det finns något i inlägget som inte har att göra med det så ber jag Christian att skriva ett nytt inlägg.

 

Cecilia

Moderator

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Cecilia

Problemen började när jag avinstallerade 2st virusprogram som låg i datorn samtidigt Norton och nod 32.Lade då in avg free,, det var då det började. körde då även mbam som då hittade ett flertal konstigheter som togs bort. Datorn är ganska gammal. troligen ett hopplock.

Har de särskilda städprogrammen för Norton och Nod32 körts för att ta bort rester efter avinstallationerna?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Christian.S

hmm, det tycker jag nog var lite strängt Cecilia. Det var ingen uppmaning till något, jag försökte förklara vilka orsaker som är kopplat till det aktuella problemet. Man får läsa översatta sidor på nätet för att bilda sig en uppfattning om det, så det är inte trvialt. Jag omformulerar mitt svar i mer IDG-vänliga termer.

 

Enligt utsago från nätet, som inte äro tydlig, finns kopplingar till lösningar för icke tillåten form av aktivering av Windows. Säger inte att det är fallet, men vissa av dessa lösningar är kopplade till just detta problemet. Om dessa lösningar är orsak eller ett resultat av den strulande drivrutiner, som är input till Windows aktivering, är oklart från de sidor jag sett på nätet där problemet behandlas.

 

Hoppa omformuleringen är bättre, annars får jag nog ge upp att förklara mer vad jag hittat i denna tråden :-)

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
uffe_hudik

Har de särskilda städprogrammen för Norton och Nod32 körts för att ta bort rester efter avinstallationerna?

 

Svar Nej,, men det kan göras,, har just nu inte datorn där jag sitter nu,, Fick uppgift om att datorn startar om man gör en systemåterställning till tidigare datum. räcker med att gå nån dag tillbaks

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Cecilia

Hoppa omformuleringen är bättre, annars får jag nog ge upp att förklara mer vad jag hittat i denna tråden :-)

Utmärkt! :)

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...