Just nu i M3-nätverket
Gå till innehåll
Rasken1

Vegas Movie

Rekommendera Poster

Rasken1

Hej

Jag har en Sony videokamera. Jag redigerar mina filmer i Vegas Movie Studio HP Platinum 10.0.

 

Har använt den i flera år med bra resultat. Men nu har jag antagligen tryckt i någon ruta eller dyl. för nu när jag spelar in så kommer inte ljudet med, kan någon hjälpa mig med detta?

 

Tack på förhand

Malin

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
hammo35

Hej

Jag har en Sony videokamera. Jag redigerar mina filmer i Vegas Movie Studio HP Platinum 10.0.

 

Har använt den i flera år med bra resultat. Men nu har jag antagligen tryckt i någon ruta eller dyl. för nu när jag spelar in så kommer inte ljudet med, kan någon hjälpa mig med detta?

 

Tack på förhand

Malin

Haj.

kan du klicka på videokamera bilden högst upp till vänster då startar dusony video Capture där efter klick på Options och Preferences där kan du ha bookat av att inte spela in audio Capture audio ditt problem borde vara i dessa menyer.

jag är ny med vegas men jag har jobbat med premiere pro, avid liquid och final cut i flera år.

vet hur skiljer jag ljud o bild i vegas?

jag hittar inte det.

mvh hammo35

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...