Just nu i M3-nätverket
Jump to content

Inloggning Eforum


StefanKurtJohansson

Recommended Posts

StefanKurtJohansson

Då jag loggar in på Eforum så blir det så här när jag trycker "enter" istället för på login knappen och sedan är det två andra fel med som inte har ändrats sedan jag var här sist

post-68032-0-61031000-1298875208_thumb.jpg

post-68032-0-31743100-1298875215_thumb.jpg

post-68032-0-07031500-1298875222_thumb.jpg

Link to comment
Share on other sites

När det gäller den första bilden som visar en bilaga undrar jag hur det är meningen att det ska se ut och vad för typ av bilaga det är.

Link to comment
Share on other sites

StefanKurtJohansson

Den första är vad som händer då jag ska logga in på forumet genom att trycka enter tangenten på min dator.

Den andra bilagan härör från inloggning med klick på eran inloggningsprompt i ert forum.

Den tredje är en bilagan i min profil där jag ändrar mina uppgifter etc.

Link to comment
Share on other sites

Förlåt för att jag har svårt att förstå. :(

 

Så du får upp innehållet i en bilaga (webbadress slutar på attach_id=11841)när du använder Enter-tangenten vid inloggning. Det var ju underligt, det gick bra för mig när jag prövade nyss i Opera. Vi får se om IDG kan hitta något sådant, en förutsättning är nog att de kan upprepa det.

 

Pröva med att tömma cachen (ta bort de tillfälliga filerna) i Internet Explorer utifall att det är din webbläsare som kopplar fel.

 

Sedan får du ett felmeddelande när du loggar in genom att klicka på Login-knappen, fast du blir inloggad ändå. Detta kanske är ett följdfel av ovanstående. Du är egentligen redan inloggad så det blir fel när du försöker logga in igen. Det inträffar för mig när jag försöker logga in fast jag redan är inloggad och då just med felkoden 10193.

 

Sedan är det en bild där man ser att formateringen inte är bra när man har en länk till en webbsida i sin profil. Det känner jag igen.

Link to comment
Share on other sites

StefanKurtJohansson

Förlåt för att jag har svårt att förstå. :(

 

Så du får upp innehållet i en bilaga (webbadress slutar på attach_id=11841)när du använder Enter-tangenten vid inloggning. Det var ju underligt, det gick bra för mig när jag prövade nyss i Opera. Vi får se om IDG kan hitta något sådant, en förutsättning är nog att de kan upprepa det.

 

Pröva med att tömma cachen (ta bort de tillfälliga filerna) i Internet Explorer utifall att det är din webbläsare som kopplar fel.

 

Sedan får du ett felmeddelande när du loggar in genom att klicka på Login-knappen, fast du blir inloggad ändå. Detta kanske är ett följdfel av ovanstående. Du är egentligen redan inloggad så det blir fel när du försöker logga in igen. Det inträffar för mig när jag försöker logga in fast jag redan är inloggad och då just med felkoden 10193.

 

Sedan är det en bild där man ser att formateringen inte är bra när man har en länk till en webbsida i sin profil. Det känner jag igen.

 

Det är möjligt att jag "petade" till på fel tangent i all hast , felkoden 10193 har du nog rätt , jag använder inte IE så ofta ibland 64 bitars versionen , cachen töms varje gång jag stänger webbläsaren blir det ett konstigt fel stänger jag den för att göra just det. Opera är bra men en del krångel ibland , känslig webbläsare men bra med e-post inbäddad :mellow:

 

(Min egen webbsida renderar lite olika på webbläsarna men det är felkodat av mig iof , men det orkar jag inte bry mig om nu det blir en senare fråga , en parentes)

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...