Just nu i M3-nätverket
Gå till innehåll
StefanKurtJohansson

https:// Fungerar ej i profil E-forum

Rekommendera Poster

Detta fungerar ej heller i signaturen i profilen det är fortfarande röd färg då det borde vara grön.

 

i sig tycker jag att vi ska vara restriktiva med att ens tillåta länkar i signaturer.... men det är jag det, jag har inte resten av forumet bakom mig i den frågan. Det vet jag.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Detta fungerar ej heller i signaturen i profilen det är fortfarande röd färg då det borde vara grön.

Länkar är väl alltid röda i Eforum. Varför skulle din vara grön?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Detta är också ett fel se bifogat skärmklipp.

 

Ber om ursäkt att jag har kritisk tankesätt angående teknik och annat , men är positiv som person för det mesta. B)

För att det ska gå att åtgärda något måste du beskriva vad du gjorde, vilken sida var du på, på vad klickade du etc.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Länkar är väl alltid röda i Eforum. Varför skulle din vara grön?

 

För att den möjligheten finns.

 

För att det ska gå att åtgärda något måste du beskriva vad du gjorde, vilken sida var du på, på vad klickade du etc.

 

Vid utloggning samt vid bifogad länk i min e-post.

 

i sig tycker jag att vi ska vara restriktiva med att ens tillåta länkar i signaturer.... men det är jag det, jag har inte resten av forumet bakom mig i den frågan. Det vet jag.

 

Inget som jag känner till.

 

Mvh.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...