Just nu i M3-nätverket
Jump to content

192.168.1.1 svara inte


ferdi_k

Recommended Posts

Hej!

Min router svarar inte 192.168.1.1 har helt enkelt lagt sig!

använder en Zyxel router, haft i två år nu utan problem, men sedan

iföregår börjar det hänga sig o inte svara på uppropet (?)

 

någon som vet hur jag löser problemet?

 

tack förhand!

Link to comment
Share on other sites

Överhettning? Har min router hängande i kablarna på en vägg för bättre kylning. Luft kan fritt strömma upp längs routerns största ytor "botten (Normalt)" "ovansida (Normalt)".

 

Stäng av den några timmar och se om det hjälper.

Det brukar också finnas möjlighet till fabriksåterställning, se manualen.

Om detta ska ske med routern ansluten till nätadaptern eller inte, se manualen.

Den kan också dött. Garantin har väl gått ut så då är det väl dags köpa en ny

enligt tillverkarna.

Routrar på prisjakt (inget krav på inbyggt ADSL-modem!)

http://www.prisjakt.nu/kategori.php?l=s61969157&cols=947,2305,2342&o=produkt_betyg#prodlista

min WRT54GL har precis som din dött, kunde dock få igång den genom flashning till Tomato

http://www.sweclockers.com/forum/14-internet-uppkoppling-och-natverk/880710-linksys-wrt320n-vardig-eftertradare-till-wrt54g/

modem tex D-Link DSL 320B eller köp ett nytt Zyxel?

http://www.prisjakt.nu/produkt.php?p=332989

Link to comment
Share on other sites

Överhettning? Har min router hängande i kablarna på en vägg för bättre kylning. Luft kan fritt strömma upp längs routerns största ytor "botten (Normalt)" "ovansida (Normalt)".

 

Stäng av den några timmar och se om det hjälper.

Det brukar också finnas möjlighet till fabriksåterställning, se manualen.

Om detta ska ske med routern ansluten till nätadaptern eller inte, se manualen.

Den kan också dött. Garantin har väl gått ut så då är det väl dags köpa en ny

enligt tillverkarna.

Routrar på prisjakt (inget krav på inbyggt ADSL-modem!)

http://www.prisjakt.nu/kategori.php?l=s61969157&cols=947,2305,2342&o=produkt_betyg#prodlista

min WRT54GL har precis som din dött, kunde dock få igång den genom flashning till Tomato

http://www.sweclockers.com/forum/14-internet-uppkoppling-och-natverk/880710-linksys-wrt320n-vardig-eftertradare-till-wrt54g/

modem tex D-Link DSL 320B eller köp ett nytt Zyxel?

http://www.prisjakt.nu/produkt.php?p=332989

 

Jo det kan stämma att den är död, men den fungerar, alltså jag är ute på internet o surfar o allt sånt, men kan inte logga in på 192.168.1.1 för att lösenordskydda mitt nätverk. Det är det som är problemet!

Link to comment
Share on other sites

Har du brutit strömmen till routern under de här dagarna? För jag har varit med om att vissa funktioner i en router har slutat fungera (hängt sig) men andra har fortsatt att fungera.

 

Du har väl dubbelkollat i resultatet från ipconfig att det verkligen är 192.168.1.1 till "Standard-gateway"?

Link to comment
Share on other sites

Har du brutit strömmen till routern under de här dagarna? För jag har varit med om att vissa funktioner i en router har slutat fungera (hängt sig) men andra har fortsatt att fungera.

 

Du har väl dubbelkollat i resultatet från ipconfig att det verkligen är 192.168.1.1 till "Standard-gateway"?

 

Nja, hur menar du? Jag har bara återställt den till fabrikatinställningarna o sen dess har d inte funkat.

Ang Ipconfig så visar Standard-Gateway följande adress 83.233.29.1 o inte 192.168.1.1

men ingen av fungerar, dvs går inte att logga in!

Link to comment
Share on other sites

IP-adressen 83.233.29.1 är en IP-adress som tillhör din bredbandsleverantörs utrustning och inte en IP-adress som routrar har. Det verkar som att du antingen har anslutit internetkabeln till en LAN-port på routern i stället för till WAN/internet-porten eller att routern är bryggad (bortkopplad funktion). Kolla upp kabeldragningen till att börja med.

Link to comment
Share on other sites

Din dator måste ligga i samma nät som routerns LAN-IP, d.v.s. nätet 192.168.1.0/24. Du måste manuellt ställa in datorn till ett ledigt IP-nummer i nätet 192.168.1.0/24 (192.168.1.2 - 192.168.1.254) får att kunna ansluta till routerns konfigurationssida. När du konfigurerat routern kan du ställa in datorn att erhålla IP-nummer automatiskt via DHCP.

Link to comment
Share on other sites

IP-adressen 83.233.29.1 är en IP-adress som tillhör din bredbandsleverantörs utrustning och inte en IP-adress som routrar har. Det verkar som att du antingen har anslutit internetkabeln till en LAN-port på routern i stället för till WAN/internet-porten eller att routern är bryggad (bortkopplad funktion). Kolla upp kabeldragningen till att börja med.

Oj det visade sig att jag hade faktikst kopplat det hela FEL, det var därför det inte gick! men nu funkar det perfekt!

 

Tack så mycket Alla som skerv här!

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...