Just nu i M3-nätverket
Gå till innehåll
Gäst Olle Munter

Löst - Avataren är borta efter flytten!

Rekommendera Poster

Gäst Olle Munter

Kan inte ladda upp min gamla avatar heller, som är i rätt storlek, eller kommer den gamla in igen?

 

Ett fel har uppstått, säger forumet eller är inte flytten klar?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Min avatar har försvunnit från mina tidigare inlägg. Avataren finns i min profil, men den visas inte i mina tidigare inlägg.

 

post-340-0-43842100-1290633663_thumb.png

 

Thomas

Redigerad av Thomas1

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Nog ser jag din avatar till vänster om dina inlägg, Thomas1, t ex här: //eforum.idg.se/topic/222984-ljudkortet-funkar-helt-plotsligt-inte-till-live-8/page__view__findpost__p__1109955

 

Ser du någon annans avatar, t ex //eforum.idg.se/topic/224331-natverksproblem-beror-pa-saknade-dll-filer/page__view__findpost__p__1117574?

Så att du inte har råkat stänga av visningen av avatarerna i trådarna.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Gäst Olle Munter

Var skulle jag i så fall, stängt av visningen av min avatar - Cecilia?

 

Försökte ladda upp avataren igen, men detta kommer upp:

 

"Uppladdningen misslyckades - det uppkom ett problem med att bearbeta bilden."

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Mitt förra inlägg var riktat till Thomas1 eftersom jag ser hans avatar och han skrev att han inte såg den.

 

Jag hoppas att någon på IDG kan fixa till ditt problem, Olle Munter.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Inga inlägg som jag skapar visar min avatar på vänster trots att den finns på profilen och högst uppe på sidan.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Gäst Olle Munter

Testar om några dagar igen, att ladda upp avataren, annars får jag väl klara mig utan.

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Inga inlägg som jag skapar visar min avatar på vänster trots att den finns på profilen och högst uppe på sidan.

Det finns två typer av bilder i forumet, dels avataren som visas vid inläggen och dels ett personligt foto som visas på profilen och högst upp på sidan. Kan det vara så att du har laddat upp ett personligt foto men inte en avatar?

//eforum.idg.se/index.php?app=core&module=usercp&tab=members&area=avatar

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Gäst Olle Munter

Jag har bara laddat upp en avatar, inget annat.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Det finns två typer av bilder i forumet, dels avataren som visas vid inläggen och dels ett personligt foto som visas på profilen och högst upp på sidan. Kan det vara så att du har laddat upp ett personligt foto men inte en avatar?

//eforum.idg.se/index.php?app=core&module=usercp&tab=members&area=avatar

 

Tack Cecilia, det stämde, visste inte att det fanns två olika typer av bilder.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Gäst Olle Munter

Personligt foto gick inte heller. Detta kommer upp:

 

Uppladdningen misslyckades, kontakta en administratör.

 

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Personligt foto gick inte heller. Detta kommer upp:

 

Uppladdningen misslyckades, kontakta en administratör.

Om du på sidan //eforum.idg.se/index.php?app=core&module=usercp&tab=core har valt att aktivera flash-uppladdare så inaktivera det och se om det går bättre (kan tänkas att man behöver logga ut och logga in för att ändringen ska ta). Om det fortfarande inte går att ladda upp en avatar efter det så pröva med att bifoga en bild till ditt inlägg.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Gäst Olle Munter

Den avataren jag nu kunde ladda upp, var i gif-format och den kan ju vara orginalet från början. Möjligen att jag ändrat till jpg vid något tillfälle. Men den syns inte på profilen, just nu.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Gäst Olle Munter

Nej, jag ändrade inget, tog bara en gifbild, som jag hade på laptopen. Den som inte gick att ladda upp, var i jpgformat och den försökte jag ladda upp från min staionära dator, vilket inte funkade, men från laptopen gick det bra. Märkligt! Men nu sitter jag ju där, både på avataren och på profilbilden och tusan om jag inte liknar Skrotnisse, lite i allafall.:)

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...