Just nu i M3-nätverket
Gå till innehåll
Taxileffe

LÖST "Skicka sidan med e-post" - "Skicka länken ..."

Rekommendera Poster

Taxileffe

Hej! Kan någon hjälpa mig med detta problem? När jag har t.ex. denna sida uppe och vill skicka en länk till sidan med e-post, går inte detta. Jag klickar på SIDA i verktygsfältet och får upp en meny, men alternativet "Skicka länken med e-post" är inte aktiverat. Outgreyed. Har försökt hitta en lösning, men misslyckats. Jag kör Win7 (OK, hur f-n kan jag göra det) och använder IE8 (OK, jag är inte riktigt klok), men nu är det så. Kan någon hjälpa mig utan att jag skickar en HijackThisOrThat. Alltså bara ge ett svar. Som man gjorde förr i tiden. Taxileffe.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Alexa

Hej! Kan någon hjälpa mig med detta problem? När jag har t.ex. denna sida uppe och vill skicka en länk till sidan med e-post, går inte detta. Jag klickar på SIDA i verktygsfältet och får upp en meny, men alternativet "Skicka länken med e-post" är inte aktiverat. Outgreyed. Har försökt hitta en lösning, men misslyckats. Jag kör Win7 (OK, hur f-n kan jag göra det) och använder IE8 (OK, jag är inte riktigt klok), men nu är det så. Kan någon hjälpa mig utan att jag skickar en HijackThisOrThat. Alltså bara ge ett svar. Som man gjorde förr i tiden. Taxileffe.

 

Troligen har du inte valt någon standard epost-program. Öppna Start och skriv "Ange dina standardprogram". Välj lämpligt program och klicka på Ange det här programmet som standard.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Taxileffe

Troligen har du inte valt någon standard epost-program. Öppna Start och skriv "Ange dina standardprogram". Välj lämpligt program och klicka på Ange det här programmet som standard.

Tack för svaret Alexa. Det var nog en bra idé, men tyvärr fungerade den inte. Jag kollade både IE8 och Win Live Mail. Tack ändå.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
ruben

Jag undrar om du har kontakt med mailen via någon toolbar?

Att du använder någon knapp eller liknande.

 

Man kan ochså kolla vad som gäller windows om du ett program registrerad i windows för E-mail.

 

Du går in i Kontrollpanelen, Program, sedan standardprogram, Ange programåtkomst och standardvärde.

 

Du klickar Microsoft windows.Där står vilket program som gäller E-mail i Windows. Klickar Ok.om du tycker det är bra.Då får du den konfigurationen.

 

Om det inte hjälper så kan det vara något med Standardprogram som spökar.

 

Tack för ni delar med er!

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Taxileffe

Tack Ruben, men det blir samma svar som till Alexa, ovanför. Jag forskar vidare.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
ruben

Jag har tittat mer på Windows Live Mail. Det kan hjälpa att ändra där.

 

 

Du öppnar Win Live Mail, Till höger högst upp finns Målarpensel efter kommer Menyer klicka den, så väljer du Alternativ.

 

Längst ner kan det stå att det här programmet är inte standardprogram för E-post,

I så fall Klicka på Knappen.

 

Om det inte är så, så vet jag inte just nu vad det kan vara.

 

Jag återkommer om jag får någon idé.

 

Tac för ni delar med er!

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Taxileffe

 

Du öppnar Win Live Mail, Till höger högst upp finns Målarpensel efter kommer Menyer klicka den, så väljer du Alternativ.

 

Nice try, Ruben. Jag hade knappt sett målarpenseln och meny-knappen förut. Tyvärr hittade jag ingen lösning. Win Live Mail stod som standard. Kampen går vidare. Tack.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Taxileffe

Tack Alexa och Ruben för att ni försökte hjälpa till. Nu har jag lyckats lösa problemet själv, efter lite sökande på nätet.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Cecilia

Kan du beskriva din lösning? Det kan ju vara till nytta för någon annan som råkar ut för samma sak.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Taxileffe

Kan du beskriva din lösning? Det kan ju vara till nytta för någon annan som råkar ut för samma sak.

Det verkade inte som om någon annan hade detta problem, men så här gjorde jag: Hö-klickade i kommandofältet och låste upp verktygsfälten, sedan valde jag Anpassa och därefter 'Lägg till eller ta bort kommandon'. Under Tillgängliga knappar valde jag 'Skicka länk ...' och 'Skicka sidan ...' och rutan 'Lägg till'. Resultat blev att jag fick två nya knappar i kommandofältet, sen jag gjort detta bredare. Men under 'Sida' är dessa alternativ fortfarande inte aktiva, outgreyed. Jag får nöja mej med denna lösning så länge.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
utelias37

Glimmande, kollade upp att Windows Live Mail är standarkonto ändrade och Vips, så fungerade just denna "länk" att bifoga,,, Tackar för tipset och rådet!

 

 

 

utelias 37

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...