Just nu i M3-nätverket
Jump to content

Ljudet är osynkad med bilden


Globalidg

Recommended Posts

Hej

 

Jag har tängt lägga upp min första film på Youtube.

Filmen är filmad med Panasonic LX3. Detta spara i Quicktime enligt tillverkaren och det har jag bekräftat genom att titta på filmerna. Eftersom jag vill ha ett gratis och enkelt filmredigeringsprogram använder jag mig av Moviemaker. I varje enskild filmsnutt så är bild och ljud synkade. Men här kommer problemet:

När filmerna läggs samman blir ljudet speedat. Varje filmsnutt är ca 10 sek medans ljudet blir ca 1 sek. Vad kan man göra? Om det finns någon funktion för synkronisering av ljudet alt ställa ljudhastigheten får du gärna beskriva var den finns någonstans för jag har inte hittat den.

Eller finns det något annat gratis och enkelt filmredigeringsprogram?

Link to comment
Share on other sites

Windows Movie Maker stödjer inte Quick Time (.mov) däremot stödjer den ".asf, .avi, dvr-ms, .m1v, .mp2, .mp2v, .mpe, .mpeg, .mpg, .mpv2, .wm, och .wmv", där av tror jag du har ditt problem.

Link to comment
Share on other sites

Jag skulle rekommendera dig att installera, Windows Live Movie Maker.

Då kan du fånga direkt från kameran till programmet, du ska inte behöva Quicktime.

 

Här är en länk till Info och gå vidare till Nedladdning.

http://explore.live.com/windows-live-movie-maker

För Vista och Windows 7 inget mer att installera.

 

http://windowslive.com/desktop/moviemaker

Mer info om programmet.

 

Det står olika om Win Xp, jag kan inte uttala mig om det går eller inte, sidorna ger två olika besked.

 

Jag kolla lite om kameran din, det enda jag får upp att det är en Bildkamera som går att filma med.

Då bör du ha ett Minneskort att sticka in i Läsaren.

Då behövs det inte använda fångteknik.

 

 

Tack för ni delar med er!

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...