Just nu i M3-nätverket
Jump to content

Motor för Schemaläggaren


tyson1977

Recommended Posts

Varje gång jag startar datorn så kommer det upp en ruta med "Motor för Schemaläggaren har slutat fungera" sen kan man välja att "windows söker en lösning online" men det kommer aldrig nån lösning. Har kört antimaleware i felsäkert läge osv.

Känner nån till problemet?

Link to comment
Share on other sites

  • 4 months later...

Varje gång jag startar datorn så kommer det upp en ruta med "Motor för Schemaläggaren har slutat fungera" sen kan man välja att "windows söker en lösning online" men det kommer aldrig nån lösning. Har kört antimaleware i felsäkert läge osv.

Känner nån till problemet?

 

 

 

Jag har fått samma problem nyligen och vet inte vad jag ska göra. Enda skillnaden jag närker är att (sv) märket längst ner till höger på verktygsfältet är borta och det verkar som om inaktiva ikoner inte döljs. Jag hade virus förut men återställde datorn. Sen laddade jag ner några program för att förbättre prestandarn. tex smart defrag, Game booster och Advanced Systen Care. Det måste varit när jag gjorde något men ett av programen som allt blev konstigt. Har testat att avinstallera alla men hjälpte inte. Tror att Advanced System Care raderade en viktig fil när den skulle öka prestandarn och då kom felet.

 

SNÄLLA hjälp mig. Vill ha en fullt fungerande dator igen // MVH Crille

Link to comment
Share on other sites

Registerstädning är alltid riskfyllt om man själv inte har kunskapen att stoppa programmen från att städa för mycket. Avinstallation av ett registerstädningsprogram återställer inte registret utan det kan man bara göra genom att använda en eventuell backupfunktion i programmet.

 

Jag hade virus förut men återställde datorn.
Vad för sorts återställning, systemåterställning ett par dagar eller en återställning till leveransskick?
Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...